Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    06 listopad 2018
    Skąd
    warszawa
    Postów
    3
    Auto
    bravo
    Rocznik
    2008

    cięzki rozruch na zimnym silniku

    Witam wszystkich, jetem nowym klubowiczem i mam problem z moim fiacikiem (Bravo II 1,6 MultiJet 105KM). Autko ciężko pali na zimnym silniku i puszcza białego bączka, wiem że temat się przewijał ale może ktoś ma na to pomysł??? świece wymienione i brak poprawy może ma ktoś schemat instalacji podgrzewania świec, żeby można sobie sprawdzić czy od strony elektrycznej jest wszystko ok???



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    OLKUSZ
    Postów
    122
    Auto
    FIAT BRAVO II 1.9 MULTIJET 150KM
    Rocznik
    2008
    Sprawdź centralkę (przekaźnik) świec. Powinien być na grodzi, taki prostokątny. Często lubi paść. Na początek odpnij wtyczki i przemyj jakimś zmywaczem elektrycznym.

  4. #3
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,256
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Mam podobny problem w moim 2.0 jtd,zimą lepiej zapalal jak teraz.? (cieplo). Czesciowo doszedlem do "bolaczki" .Jak odepne wtyke od czujnika temp. na termostacie pali matychmiast. Oczywiscie wywala bleda (check) i wlacza sie wentylator chlodnicy na II bieg (szybki).Dosc ciekawe zjawisko , silnik totalnie zimny , bez wlaczania klimy.Podmienialem czujniki temp., bez efektu. Jak jest przerwa w obwodzie ,pali na dotyk. Pozniej juz po rozgrzaniu zapala na podlaczonym czujniku. Lampka check gasnie na cieplym po trzech uruchomieniach silnika. Podejrzewam, ze "sypie " sie soft silnika , podobno przypadlosc w tych modelach.Moze ktos kolegow , mial podobny problem...Poeksperymentuje jeszcze z dodatkowym rezystorem w szereg,moze cos mu pomoze. Zadnych innych bledow nie pokazuje , spalanie w normie, moc jest, tylko ten rozruch zimnego, swiece spr, centralka ok.


 

Podobne tematy

  1. Spalanie na zimnym silniku
    Napisany przez czech22 na forum Instalacja elektryczna i elektronika Tipo
    Odpowiedzi: 10
    Ostatni post: 01-10-2018, 16:45
  2. Punto II 1.2 8v gaśnie na zimnym silniku
    Napisany przez krzyszu18 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 14-04-2016, 10:53
  3. Odpalanie na zimnym silniku
    Napisany przez radziodom na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 18-02-2011, 17:55
  4. Ciężko odpala na zimnym silniku
    Napisany przez jujo7 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 03-09-2010, 09:26
  5. [silnik] utrudniony rozruch bravy 1.9jtd na zimnym silniku-p
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 09-01-2010, 17:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl