Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    24 marzec 2018
    Skąd
    Ruda Śląska
    Wiek
    29
    Postów
    4
    Auto
    Bravo II 1.4 T-Jet 120
    Rocznik
    2009

    Unhappy Bravo II wysiada lewa strefa nawiewu po rozpędzeniu auta.

    Witam.

    Ostatnio nabyłem Bravo II 2009 1.4 T-Jet 120 koni.
    Problem jest taki, że jak odpalę auto, to wszystkie nawiewy dmuchają prawidłowo. Po czym, jak się rozpędzę to nagle przestaje dmuchać strefa od kierowcy... Mam climatronic dwustrefowy. Po krótce przedstawię o co chodzi.
    Nie ważne czy mam tylko dmuchawę, czy klimę. Nie ma znaczenia czy jest odpalona jedna strefa, czy dwie, czy auto czy manual. Przyjmijmy, że mam nawiew ustawiony na 20°c (kolor niebieski) i tam gdzie jest niebiesko to dmucha ok, czyli cała prawa strefa pasażera. Na czerwono zaznaczyłem miejsca z których leci strasznie gorące powietrze, mimo że obie strefy są ustawione na 20°c a czarnym "X" nawiewy które w ogóle nie działają po rozpędzeniu auta, czyli prawy i lewy kierowcy oraz nadmuch na nogi. W załączniku dodaje grafikę do opisu wyżej.

    20180324_140101.jpg

    Strasznie mnie to denerwuje, bo auto mam góra 5 dni...

    Może ktoś będzie w stanie chociaż podpowiedzieć co to może być?

    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,553
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Ostatnio edytowane przez KOBRA ; 24-03-2018 o 15:57

  4. #3
    Nowy klubowicz
    Dołączył
    24 marzec 2018
    Skąd
    Ruda Śląska
    Wiek
    29
    Postów
    4
    Auto
    Bravo II 1.4 T-Jet 120
    Rocznik
    2009
    Kurde trochę inny problem niż u mnie, bo u mnie nie dość, że temperatura inna w lewej strefie to do tego nie działają czasami oba nawiewy i nawiew na nogi kierowcy. Ale widzę że koszty naprawy są kosmiczne

  5. #4
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,553
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Na początek zrób test : Przekręć stacyjkę , szybko wciśnij i przytrzymaj oba przyciski na klimatroniku auto i mono. Zacznie ci odliczać na ekranie .powinno być po lewej 00 i prawej 00.Jak będzie inaczej to pokaże jaki błąd .
    Aktywatorów jest chyba 5 szt i niestety lubią się psuć.

  6. #5
    Nowy klubowicz
    Dołączył
    24 marzec 2018
    Skąd
    Ruda Śląska
    Wiek
    29
    Postów
    4
    Auto
    Bravo II 1.4 T-Jet 120
    Rocznik
    2009
    Czyli to, że pojedyńcze nawiewy nie działają to też może być wina tego, nie tylko sama temperatura?

  7. #6
    Nowy klubowicz
    Dołączył
    24 marzec 2018
    Skąd
    Ruda Śląska
    Wiek
    29
    Postów
    4
    Auto
    Bravo II 1.4 T-Jet 120
    Rocznik
    2009
    Z drugiej storny jeśli aktywatory byłyby zepsute to włączało by w ogóle nawiew? Bo u mnie jak pisałem, zaraz po odpaleniu auta wszystko działa, póki nie ruszę z miejsca...

    Cytat Napisał KOBRA Zobacz post
    Na początek zrób test : Przekręć stacyjkę , szybko wciśnij i przytrzymaj oba przyciski na klimatroniku auto i mono. Zacznie ci odliczać na ekranie .powinno być po lewej 00 i prawej 00.Jak będzie inaczej to pokaże jaki błąd .
    Aktywatorów jest chyba 5 szt i niestety lubią się psuć.
    Zrobiłem ten test pokazało mi pierw 00 01 potem 00 02. Podczas dzisiejszej jazdy z pracy nawiewy już działały jak chciały... Jak auto jest zimne to wieje strona kierowcy, jak się nagrzeje to działa strona pasażera...
    Najciekawsze to, że stanąłem na przystanku. Zgasiłem auto, odpaliłem i co? Działało, przez całe grube 60sek po czym znowu strefa kierowcy padła...
    Ostatnio edytowane przez abdul190 ; 24-03-2018 o 22:17

  8. #7
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,553
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Przełącz na mono . Przy auto steruje nawiewami i wentylatorem biorąc pod uwagę temperaturę jaką ustawiłeś ,temperaturę silnika i temperaturę uzyskaną w nawiewach temu się przestawia .Dobrze byłoby posprawdzać na kompie wszystkie parametry.

    (Automat) Autor dopisał treść. Post został scalony.

    Myślę ,że przy błędach jakie ci wyszły i tak nie obejdzie się bez wymiany aktywatorów. Możesz spróbować też odłączyć akumulator na chwilę i jak podłączysz i przekręcisz kluczyk w stacyjce to zostaw go na 1 min przekręcony ,klimatronik ustawi się na ful auto i dopiero po tym przełącz go na mono i poustawiaj jak chcesz . Wtedy zobaczysz czy działa jak chcesz .

  9. #8
    Nowy klubowicz
    Dołączył
    09 kwiecień 2017
    Skąd
    Francja
    Wiek
    44
    Postów
    35
    Auto
    fiat Bravo
    Rocznik
    2008
    Kolego ja myślę że masz urwane plastikowe łączniki aktywatorów z mechanizmem klapek. W zależności od tego jak ustawią się klapki taki masz nawiew, raz zimno raz cieplo. Tak czy inaczej trzeba podłączyć pod kompa i sprawdzić który aktywator nie działa lub na którym urwany jest łącznik.


 

Podobne tematy

  1. Odpowiedzi: 0
    Ostatni post: 30-11-2017, 16:07
  2. STREFA ZAMIESZKANIA - niepotrzebne znaki
    Napisany przez mrozek na forum Ruch drogowy, bezpieczeństwo, ubezpieczenia
    Odpowiedzi: 14
    Ostatni post: 11-08-2017, 14:27
  3. Linki Hamulca Ręcznego Prawa i Lewa Fiat bravo brava
    Napisany przez organiser na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 10-03-2015, 17:07
  4. Czy Strefa Kulturalnej Jazdy jest w Polsce potrzebna ?
    Napisany przez skj na forum Na luzie, po pracy
    Odpowiedzi: 0
    Ostatni post: 12-05-2013, 07:11
  5. [Kupię] Lewa klapka spryskiwacza reflektorwa BRAVO II
    Napisany przez Calab na forum Kupię
    Odpowiedzi: 0
    Ostatni post: 04-05-2013, 20:15

Odwiedzający znaleźli nas szukając w sieci

wymiama lewego aktywatora bravo 2

aktywatory bravo po odpaleniu

fiat bravo nie dziala jedna strefa

Fiat Bravo 2 brak ogrzewania z jednej strony

fiat bravo 2010nie dziala cieply nadmuch od strony kierowcy

fiat bravo brak nawiewu na nogi

wymiana aktywatora fiat bravo 2

Tagi dla tego tematu

https://www.iparts.pl