Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    23 kwiecień 2019
    Skąd
    Oxford
    Postów
    5
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2010

    Bravo 2 1.6 Multijet 105 PS Komunikat =Sprawdź świece żarowe=

    Witam szanownych forumowiczów.
    Dziś w Fiaciku wyskoczył komunikat jak w temacie. Na dworze +31 a ja nie jestem w stanie uruchomić auta. Nawet rozrusznik nie kręci. Mruga kontrolka świec. Brak błędów w sterowniku. Rozumiałbym gdyby było -10 na zewnątrz. Na forum Alfy wyczytałem, że być może to problem z czujnikiem temperatuty, który informuje komputer o zbyt wysokiej temperaturze i przez to nie startuje silnika. Sam nie wiem co o tym myśleć. Będę wdzieczny za jakiekolwiek sugestie.
    Pozdrawiam,
    Krzysztof



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Bez diagnostyki komputerowej można tylko gdybać. To może być świeca, centralka świec, przerwa w obwodzie lub tak jak twierdzisz - coś z czujnikiem.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  4. #3
    Nowy klubowicz
    Dołączył
    23 kwiecień 2019
    Skąd
    Oxford
    Postów
    5
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2010
    20190827_175708.jpg
    Assistance stwierdziło martwy rozrusznik. Napięcie akumulatora prawidłowe, zarówno w spoczynku jak i podczas rozruchu, który się nie powiódł. Akumulator podłączony do boostera i też nie było rezultatu. Sprawdzone wszystkie bezpieczniki i przekaźniki. Świece sprawne. Co ciekawe, dosłownie po dwóch metrach na pych odpalił bez problemu i zniknął błąd świec. Ponowne próby po przekręceniu zapłonu zakończone niepowodzeniem i powrót błędu.
    Temat zamknięty.

    Pozdrawiam wszystkich.

  5. #4
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Temat zamknięty, a auto wciąż niesprawne? Nic nie rozumiem...
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  6. #5
    Nowy klubowicz
    Dołączył
    23 kwiecień 2019
    Skąd
    Oxford
    Postów
    5
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2010
    Nie nie
    Rozrusznik wymieniony na nowy i wszystko działa jak powinno. Auto pali na dotyk i jeździ.
    Dzięki za zainteresowanie sprawą.

    Pozdrawiam serdecznie,

    Krzysztof


 

Podobne tematy

  1. Multijet 8V świece żarowe
    Napisany przez ziut na forum Croma
    Odpowiedzi: 0
    Ostatni post: 17-11-2018, 18:26
  2. Skontroluj świece żarowe Bravo 2 1,6 105 km
    Napisany przez A71 na forum Bravo II
    Odpowiedzi: 5
    Ostatni post: 17-03-2018, 18:08
  3. Komunikat "sprawdź świece żarowe..."
    Napisany przez Armoth na forum Croma
    Odpowiedzi: 30
    Ostatni post: 08-12-2017, 09:47
  4. Świece żarowe - SCUDO 130 MultiJet DIESEL
    Napisany przez nowy122 na forum Scudo
    Odpowiedzi: 0
    Ostatni post: 13-08-2016, 09:53
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl