Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6

Temat: awaria Airbag  

  1. #1
    Nowy klubowicz
    Dołączył
    09 maj 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Bravo 1.9jtd 120km
    Rocznik
    2008

    awaria Airbag

    Cześć Forumowicze.

    Dzisiaj rano (samochód przez ok. tydzień stał pod blokiem nieodpalany - podaję info bo może istotne) po przekręceniu kluczyków samochód wyświetlił komunikat "Awaria airbag - zobacz instrukcję" wraz z zapaleniem odpowiedniej lampki na desce rozdzielczej. W rezultacie samochód nie odpala, a po dłuższym czasie od uruchomienia włącza alarm. Czy ktoś spotkał się z czymś takim w swojej bravce (pytam, ponieważ potrzebuję samochodu) i wie, jak temu zaradzić - w tym przypadku, mając unieruchomiony samochód pozostaje jedynie dzwonienie o wizytę domową serwisu lub poszukiwanie kogoś mieszkającego na Ursynowie o pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,429
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Cytat Napisał maximiliano Zobacz post
    tydzień stał pod blokiem nieodpalany - podaję info bo może istotne
    Naładuj akumulator.

    Nie powinien się rozładować przez tydzień jeśli jest sprawny, problem w tym że nie musi być sprawny. Oraz mógł być od dłuższego czasu niedoładowany (jazda na krótkich odcinkach).

  4. #3
    Nowy klubowicz
    Dołączył
    09 maj 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Bravo 1.9jtd 120km
    Rocznik
    2008
    Akurat zaraz przed postojem tygodniowym zrobiłem 200 km więc nie był użytkowany na krótkiej trasie. Ale akumulator ma pewnie z 3-4 lata więc może przyszedł na niego czas. Aktualnie mam wsadzony AKUMULATOR OPTIMA 12V 62AH 510A +P - sprawdzałem w instrukcji i nie ma podanych zalecanych parametrów akumulatora. Czy mógłby wypowiedzieć się ktoś mądrzejszy czy takie parametry będą ok?

  5. #4
    Nowy klubowicz
    Dołączył
    09 maj 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Bravo 1.9jtd 120km
    Rocznik
    2008
    Akumulator udało się wczoraj odpalić po kablach, więc była to kwestia jego rozładowania. Aktualnie pojawił się inny problem: przy wkładaniu kluczyków do stacyjki oraz przekręceniu w pozycję MAR uruchamia się alarm, który standardowo wyłącza się po jednym cyklu. Czy ktoś ma pomysł z jakiej przyczyny może tak się dziać?

  6. #5
    Nowy klubowicz
    Dołączył
    09 maj 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Bravo 1.9jtd 120km
    Rocznik
    2008
    Akumulator wymieniony, samochód nie działa. Po włożeniu kluczyków (otwieranie z pilota działa) do stacyjki włącza się alarm (trwa on ok. 30 sek), następnie przy próbie odpalenia samochodu wszystko się wyłącza. Dodam, że po wyłączeniu nie da się odpalić samochodu ani nawet włączyć akumulatora czy też zamknąć samochodu z pilota. Samochodu potrzebuję w piątek służbowo - czy ktoś mógłby pomóc w tej sprawie poradą lub wizytą domową (Warszawa, Ursynów)? Bardzo chętnie odwdzięczę się za pomoc.

  7. #6
    Nowy klubowicz
    Dołączył
    09 maj 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Bravo 1.9jtd 120km
    Rocznik
    2008
    temat do zamknięcia, okazało się, że klema + była zbyt luźno założona.


 

Podobne tematy

  1. Awaria LPG
    Napisany przez Tipex na forum Tipo
    Odpowiedzi: 13
    Ostatni post: 26-10-2017, 22:08
  2. Awaria airbag
    Napisany przez Krzysiek85 na forum Bravo II
    Odpowiedzi: 7
    Ostatni post: 04-08-2017, 12:34
  3. Odpowiedzi: 9
    Ostatni post: 12-05-2016, 16:25
  4. Awaria 2.0 20v HGT 147
    Napisany przez luccaash na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 18-04-2014, 14:29
  5. ASR ESP awaria
    Napisany przez pioneer81 na forum Stilo
    Odpowiedzi: 33
    Ostatni post: 09-10-2011, 21:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl