Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    15 listopad 2016
    Skąd
    Wlkp
    Postów
    1
    Auto
    Brava
    Rocznik
    1998

    Nie odpala po wyjęciu aku

    Witam.
    Mam mały problem.
    Posiadam Bravke 98r. benzyne wyciągnąłem akumulator żeby podładować(okazało się ze nie bym nawet w połowie rozladowany)podladowalem go na ok 4-5h poszedłem podłączyć. Oczywiście jak podłączyłem sprawdziłem czy auto odpali. Odpalilo! Tego dnia już więcej go nie odpalalem.
    Po dwóch dniach dopiero poszedłem do auta bo chciałem wyjechać i auto nie odpala. Aku kręci ale nie chce odpalic...Co może być przyczyną?
    PS. Zaznaczę ze wcześniej z autkiem nie było żadnych problemów,chodziło ładnie...dopóki nie wyciągnąłem akumulatora.
    Z góry dziękuję wam za pomoc.
    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 listopad 2016
    Skąd
    Łódź
    Wiek
    28
    Postów
    78
    Auto
    Stilo 1.8
    Rocznik
    07.2003
    W pierwszej kolejności sprawdź czy masz iskre, dobrze też sprawdzić czy paliwko dochodzi z pompy, ewentualnie poprawić wtyk od kompa i bezpieczniki w skrzynce pod maską. Sprawdź też czujnik poł. Wału. W którymś wątku z czołówki ktoś podał jakie wartości powinien mieć. PS u mnie czasem pomagało odpięcie mapsensora

  4. #3
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    35
    Postów
    653
    Auto
    brava 1.6 16v
    Rocznik
    1998
    ja teraz też tak miałem i okazało się że immo się rozkodował -500 zł usunięcie go kosztowało


 

Podobne tematy

  1. Odpowiedzi: 0
    Ostatni post: 04-08-2016, 13:09
  2. Odpowiedzi: 2
    Ostatni post: 04-08-2016, 13:02
  3. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  4. Gaśnie po wyjęciu akumulatora
    Napisany przez emo94 na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 11-09-2010, 21:37
  5. Dziwna sprawa po wyjęciu/włożeniu pompy wtryskowej
    Napisany przez joshua79 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 05-12-2009, 18:52

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl