Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Ciechów
    Wiek
    31
    Postów
    5
    Auto
    Marea 2.4 JTD
    Rocznik
    1999

    Marea 2.4 JTD Czego mogą sugerować takie objawy?

    Siema. Udało mi się zakupić następne 2.4 JTD 99r Weekend i po po 100 km (Tyle miałem do domu) szarpneło jeszcze tylko raz. W koło domu zrobiłem jeszcze kaieś okło też 100 km zgasiłem pod domem, rano nie odpala i ledwo co jedzie, wtrysk się świeci,i nic więcej. 500 metrów i ją zgasiłem.
    Na następny dzień nałądowany przez noc akumulator otwieram drzwi i alaram wyje, odłączam aku jescze raz, kręci i nie pali.
    I świeci Fiat CODE, wtrysk, ale nie odpala.
    Przez te 200 km jazd w sumie zaraz po kupnie były takie objawy jakie zauważłem:

    Jak mu dałem na starcie od razu od 1 biegu do końca to na 3 zgasł, rezerwa to już dosłownie leżała jak brałęm auto i wlałem od razu 20 litrów paliwa. To pomyślałem, ze po prostu było za mało paliwa, i powietrze za ssał z przewodów, bo odpalił od razu. To pojechałem dalej, od czasu do czasu same włączyły się wycieraczki i w sumie to nie było problemów więcej po za tym jeszcze, że stał chwile i klocki w prawym tylnim kołe trzymały. Przyśpieszał całkiem całkiem. Mechanicznie niczego bym się nie czepiał dlatego obstawiam elektryke.

    No to znalazłęm pod kierownicą i skrzynce bezpieczników kable po mostkowane.
    Na taśme izolacyjną, która się od ciepłą po rozklejała. No to poprawiłęm wszystkie połaczenia, też w tej skrzynce bezpieczników co jest pod aku,że zalane od płynu wspomagania jest wszytsko. Sprawdziłem też że manetka od kierunkowskazów i wycieraczek ma wyrwaną taśme, no to zmieniłem również od razu.

    I tak mam TYLKO 1 niebieski kluczyk, a te po mostkowane kable z tego co ustaliłem są od immo.
    Wszystkie złącza kabli i ich kostek spryskałem kontaktem i wtrysk zniknął, lecz nie pali i Fiat CODE świeci dalej. Pompe w baku słychać.

    W sobote planuje jeszcze raz wyczyścić wszystkie masy auta, plus na alternatorze i sprawdzić połączenia diagnostyczne, jak się uda. Podobno jak jest ominięty immo to jest problem komunikacji PC z EMU.
    Planuje też zmienić filtr paliwa.

    I tu moje pytanie.

    Gdzie jeszcze by szukać przyczyny awarii? Żeby w razie jak co od razu działać dalej.
    Ma ktoś jakieś sugestie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    51
    Postów
    739
    Auto
    marea 1,9 JTD 105 / Bravo 1,9 jtd 105 kucy
    Rocznik
    1999/2000
    Dobrze myślisz. Masy, skrzynki bezpieczników.

  4. #3
    Nowy klubowicz
    Dołączył
    21 marzec 2019
    Skąd
    Jasło
    Postów
    27
    Auto
    2.0 20V HGT
    Rocznik
    1997
    immo nie zdjęte skoro świeci.
    szukaj elektronika, który Ci to zdejmie i problem zniknie.
    ewentualnie jest jeszcze procedura odpalania awaryjnego bez matki, ale trzeba mieć kartę kodową.

  5. #4
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Ciechów
    Wiek
    31
    Postów
    5
    Auto
    Marea 2.4 JTD
    Rocznik
    1999
    Niestety, ale nie miałem, aż tyle czasu aby sprawdzić. Znalazłem chwilę to na masie od skrzynki olej i ziemia, więc przeczyściłem tylko, bo aku się ładował w innym miejscu. Zmieniłem filtr paliwa i tyle, jutro mam zamiar wpiąć komputer i co się okaże to dam znać

    (Automat) Autor dopisał treść. Post został scalony.

    Krawiec nie mam karty kodowej. Dostałem tylko kluczyk niebieski, zauważyłem też, że pasuje tylko do stacyjki i drzwi od strony kierowcy.
    Mam drugą stacyjkę więc w razie czego mam na podmianę.

  6. #5
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Ciechów
    Wiek
    31
    Postów
    5
    Auto
    Marea 2.4 JTD
    Rocznik
    1999
    Po wpięciu komp, błędów sporo, usunąłem i już żadnego nie pokazuje. Tylko szkoda, że dalej nie pali..
    Dołączone zdjęcia Dołączone zdjęcia
    Ostatnio edytowane przez Żaroowek ; 24-06-2019 o 19:24

  7. #6
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    51
    Postów
    739
    Auto
    marea 1,9 JTD 105 / Bravo 1,9 jtd 105 kucy
    Rocznik
    1999/2000
    Czy spisałeś sobie błędy przed skasowaniem błędów? Bo to jest ważne, po błędach odczytasz co jest nie halo z autem, a teraz lipa 😞

  8. #7
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Ciechów
    Wiek
    31
    Postów
    5
    Auto
    Marea 2.4 JTD
    Rocznik
    1999
    Siema. tak spisałem, właśnie mam chwilę i będę analizował. Zauważyłem, że jak próbuje odpalić auto to napięcie na aku spada do 9V.

  9. #8
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    51
    Postów
    739
    Auto
    marea 1,9 JTD 105 / Bravo 1,9 jtd 105 kucy
    Rocznik
    1999/2000
    Wina aku, za niskie napięcie przy rozruchu. Zamień na sprawniejsze aku. Pozdrawiam


 

Podobne tematy

  1. Odpowiedzi: 3
    Ostatni post: 22-08-2017, 12:38
  2. Odpowiedzi: 52
    Ostatni post: 05-11-2012, 09:00
  3. Do czego te wtyczki? Marea 1,6
    Napisany przez adam1979p na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 13-04-2012, 21:27
  4. Do czego te kable pod siedzeniem? Marea.
    Napisany przez adam1979p na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 12-04-2012, 19:30
  5. Marea JTD,śruba pod pedałem gazu-do czego służy?
    Napisany przez Malika74 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 21-06-2010, 17:51

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl