Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    26 czerwiec 2016
    Skąd
    Janikowo
    Postów
    3
    Auto
    Bravo 1.6 16V
    Rocznik
    05.02.1999

    Brava 99 / problem z opalaniem

    Witam. Od jakiegos czasu miewalem problemy z odpalaniem mojej Bravy. Rozrusznik krecil ladnie, ale auto łapało dopiero z drugim /trzecim razem i trzeba bylo go przegazowac (dusil sie).
    Ostatnio zgasł mi po krotkiej jezdzie i kiedy probowalem go znowu urochomic, po przekreceniu kluczyka nie bylo slychac tego charakterystycznego dzieku pompki. Tylko krecil - nie odpalil.
    Po kilku probach przekrecania kluczyka pompka sie urochomila / odpalil, ale po krotkiej jezdzie zgasł.

    Aku jest ok, rozrusznik kreci, swiece byly wymieniane miesiac temu.

    Co moze byc przyczyna?

    Wydaje mi sie, że pompka sie wiesza, ale dlaczego? Przekaznik jakis czy moze juz jej koncowka?
    Gdzie ten Przekaznik mozna znalezc, ewentualnie jak sprawdzic?

    Bravka jest z 99, ma instalacje lpg.
    Ostatnio edytowane przez Radoroso88 ; 13-06-2017 o 16:10



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    36
    Postów
    657
    Auto
    brava 1.6 16v
    Rocznik
    1998
    spr. czy na gazie odpali,możesz sciągnąć przewód paliwowy i spr. czy jest paliwo (łatwe dojście ) bedziesz wiedział na 100% czy pompka

  4. #3
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    31
    Postów
    618
    Auto
    Brava 1.6
    Rocznik
    2001
    Jak w układzie jest ciśnienie, to wydaje mi się, że jest taka możliwość, że pompa się nie załączy po przekręceniu kluczyka.

  5. #4
    Nowy klubowicz
    Dołączył
    26 czerwiec 2016
    Skąd
    Janikowo
    Postów
    3
    Auto
    Bravo 1.6 16V
    Rocznik
    05.02.1999
    Dzieki chłopaki za odp

    Marcij
    Problem w tym, ze ona czasem nawet przy pierwszym podejsciu nie załącza ( przynajmniej nie slychac). Dopiero po kilku probach przekrecenia kluczyka.

    No i czemu pozniej gasnie? Podczas jazdy.

    Asykom15
    Sprobuje na tym gazie odpalic

    Na przewodzie paliwowym moze nie byc paliwa z tego wzgledu, że np przekaznik jest walniety i nie załącza pompki (albo ze raz załącza A za chwile juz nie).

    Wie ktos gdzie sie znalezc ten Przekaznik? Czy da sie go sprawdzic jakos?

    A moze jeszcze inna przyczyna?


 

Podobne tematy

  1. Bravo ii t-jet problem ze skrzynią M32
    Napisany przez Kamillo90210 na forum Bravo II
    Odpowiedzi: 15
    Ostatni post: 27-07-2019, 14:10
  2. Problem z Bravo I
    Napisany przez lilus1 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 06-10-2015, 00:01
  3. Bravo 1.2 problem
    Napisany przez Bartosz123 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 26-10-2014, 19:50
  4. Problem z przednim kołem w Bravo
    Napisany przez domenico49 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 01-09-2013, 23:15
  5. Bravo 1.6 16V Problem z zapalaniem...
    Napisany przez djnegative na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 20-05-2009, 00:51

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl