Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    15 luty 2020
    Skąd
    Pajęczno
    Postów
    68
    Auto
    Fiat 500x Cross Look 1.6 e-Torq
    Rocznik
    2019

    Po serwisie u Boscha odpala za drugim razem

    Ostatnio byłem na wymianie oleju i filtrów w serwisie Boscha. Przy odpalaniu samochodu jeszcze na placu w serwisie wyświetlił mi się komunikat że mam wcisnąć sprzęgło do końca więc wziąłem i wcisnąłem myślałem że to jest zabieg jednorazowy. Teraz gdy odpalam samochód, allbo wyświetla się komunikat o to żeby wcisnąć pedał sprzęgła albo się nie wyświetla ale samochód nie odpala. Muszę przekręcić Kluczyk i znowu uruchomić zapłonu i za drugim razem odpala -żaden błąd się nie wyświetla. Na razie nie dzwoniłem do serwisu ale po weekendzie zadzwonię. Pytanie co to może być wymieniany był filtr powietrza może coś z przepustnicą? Serwis kluczyk tez skasowali jakimś obejściem



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    02 luty 2014
    Skąd
    śląsk
    Postów
    186
    Auto
    Grande Punto 1.4 + LPG i inne marki
    Rocznik
    2007
    Cytat Napisał wkowal10 Zobacz post
    Serwis kluczyk tez skasowali jakimś obejściem
    Jak skasował jakimś obejściem? Przecież wymiana oleju wymaga reset serwisowy a nie jakieś kombinowanie tym bardziej serwis BOSCH

  4. #3
    Klubowicz
    Dołączył
    09 październik 2015
    Skąd
    Warszawa
    Postów
    112
    Auto
    Fiat 500x 1.6 E-Torq
    Rocznik
    2015
    Jak skasowali jakimś obejściem to może coś przy okazji poprzestawiali i dlatego masz komunikaty o wciskaniu sprzęgła itp.
    Skasowanie wymaga np programu multiecuscan lub wizyty w aso

  5. #4
    Nowy klubowicz
    Dołączył
    15 luty 2020
    Skąd
    Pajęczno
    Postów
    68
    Auto
    Fiat 500x Cross Look 1.6 e-Torq
    Rocznik
    2019
    Jest tak. Samochód wogóle nie odpala, gdy jest wciśnięte sprzęgło i wrzucony bieg. Gdy jest wciśniete sprzęgło i jest na luzie odpala za pierwszym razem.
    ????

    (Automat) Autor dopisał treść. Post został scalony.

    Błedów żadnych nie pokazuje. Czy jest jeden czujnik położenia sprzęgła, czy może dwa?

  6. #5
    Nowy klubowicz
    Dołączył
    15 luty 2020
    Skąd
    Pajęczno
    Postów
    68
    Auto
    Fiat 500x Cross Look 1.6 e-Torq
    Rocznik
    2019
    Może być to czujnik położenia, bo gdy jest na luzie i nie wciskam sprzęgła samochód normalnie odpala?

  7. #6
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,935
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Podłączenie kompa i sprawdzenie błędów. Przy padniętym czujniku geja sprzęgła wywala check, błąd postojowego i takie tam

  8. #7
    Nowy klubowicz
    Dołączył
    15 luty 2020
    Skąd
    Pajęczno
    Postów
    68
    Auto
    Fiat 500x Cross Look 1.6 e-Torq
    Rocznik
    2019
    Cytat Napisał krowka1978 Zobacz post
    odłączenie
    Był podłączany, zadnych błędów nie ma.

    Panowie.
    A może ten typ tak ma.
    Na co dzień jeżdżę samochodem z krowim łańcuchem (tam czy jest na luzie, czy na biegu i tak trzeba wcisnąć sprzęgło), a tym jeździ żona.
    W instrukcji pisze jak odpalić auto: zaciagnąć hamulec, wcisnąć sprzęgło, wrzucić na luz i przekręcić kluczyk. I u mnie tak to działa. Przy czym jak mam na luzie, to nie muszę wciskać sprzęgła i odpali.
    Startp-stop ciężko sprawdzić- kontrolka się tylko świeci, jak dezaktywuję, ale czy działa nie wiem.
    Muszę chyba jutro zadzwonić do serwisu.
    Czy ktoś mógłby sprawdzić i odpowiedzieć, czy da sie odpalić Wasze autka z włączonym biegiem i wciśniętym sprzęgłem.

    (Automat) Autor dopisał treść. Post został scalony.

    Tak jest w instrukcji. A jak jest w rzeczywistości: gdy jest na luzie, mogę odpalić auto bez wciskana sprzęgła

    Wersje z manualną skrzynią biegów

    Należy wykonać, co następuje:

    włączyć elektryczny hamulec postojowy i ustawić dźwignię zmiany biegów w położeniu luzu;
    ustawić wyłącznik zapłonu w położeniu MAR. W wersjach Diesel w zestawie wskaźników zaświeca się lampka sygnalizacyjna : poczekać
    na zgaśnięcie lampki sygnalizacyjnej;
    wcisnąć do oporu pedał sprzęgła, bez naciskania pedału przyspieszenia;
    ustawić wyłącznik zapłonu w położeniu AVV i zwolnić go, gdy tylko silnik zostanie uruchomiony;
    jeśli silnik nie uruchomi się w ciągu 10 sekund, ustawić wyłącznik zapłonu w położeniu STOP i poczekać 10-15 sekund przed powtórzeniem manewru uruchamiania.
    gdyby problem nadal miał miejsce mimo powtórzenia manewru, należy zwrócić się do ASO marki Fiat.

  9. #8
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,935
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Sprawdzę, czy w moim MultiAir da się odpalić przy włączonym biegu. Na pewno się da przy wyłączonym postojowym.

    (Automat) Autor dopisał treść. Post został scalony.

    Sprawdziłem, da się odpalić przy włączonym biegu. Mam keyless, może tu jest różnica, ewentualnie inne oprogramowanie. Przy keyless sprzęgło musi być wciśnięte do odpalenia. Bez sprzęgła włącza się zapłon.
    Ostatnio edytowane przez krowka1978 ; 16-01-2022 o 17:07

  10. #9
    Nowy klubowicz
    Dołączył
    15 luty 2020
    Skąd
    Pajęczno
    Postów
    68
    Auto
    Fiat 500x Cross Look 1.6 e-Torq
    Rocznik
    2019
    Gdy silnik samochodu chodzi wciskam sprzęgło,wrzucam 1 bieg, dodaję lekko gazu i luzuje się ręczny - czyli tak jakby rozpoznawał czujnik, że sprzegło zostało wciśnięte.

  11. #10
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,935
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał wkowal10 Zobacz post
    Gdy silnik samochodu chodzi wciskam sprzęgło,wrzucam 1 bieg, dodaję lekko gazu i luzuje się ręczny - czyli tak jakby rozpoznawał czujnik, że sprzegło zostało wciśnięte.
    Przy wciśniętym sprzęgle, wrzuconym biegu i dodaniu gazu nie wyłącza postojowego. Postojowy wyłącza w momencie rozpoczęcia ruszania.


 

Podobne tematy

  1. Fiat Ducato 2.8 JTD, rok 2005, typ 244, odpala za drugim razem
    Napisany przez Campero na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 15-07-2021, 00:18
  2. stilo Nie odpala za każdym razem
    Napisany przez master85 na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 11-02-2018, 22:14
  3. Croma odpala za drugim razem
    Napisany przez yaro810 na forum Croma
    Odpowiedzi: 7
    Ostatni post: 10-03-2013, 17:55
  4. Odpala za 3,4,5 czy 6 razem
    Napisany przez BRAVO 150KM!!! na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 04-03-2013, 22:50
  5. Stilo 1.8 16v odpala za 3-cim razem
    Napisany przez kapslito na forum Forum ogólne o Fiat
    Odpowiedzi: 7
    Ostatni post: 09-11-2012, 22:00

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl