Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    28 październik 2009
    Skąd
    Łowicz
    Wiek
    28
    Postów
    11
    Auto
    Stilo 1.6 16V
    Rocznik
    2006

    Zanik postojówek...

    Witam

    Wczoraj znikły w moim Stilolocie prawe przednie światła postojowe. Komputer wyrzuca komunikat o spalonych żarówkach pomimo że żarówki sa sprawne. Sprawdziłem bezpieczniki i kostkę przy reflektorze i wszystko niby jest w porządku... ręce opadają. Macie może jakieś pomysły??
    Stilo - prawie czysty styl;]



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    a jak żarówkę sprawdziłeś?? na oko?? bo może wyglądać na całą a jednak cos może być z nią nie tak kup nową i wymien to małe pieniądze

  4. #3
    Nowy klubowicz
    Dołączył
    28 październik 2009
    Skąd
    Łowicz
    Wiek
    28
    Postów
    11
    Auto
    Stilo 1.6 16V
    Rocznik
    2006
    Żarówki sprawdzałem... obydwie. Prąd nie dociera do lampy. Przed kostkę mam podpiętą listwę diodową i ona też nie bangla. Może ktos się orientuje czy może jest jakis przekaźnik za to odpowiedzialny?
    Stilo - prawie czysty styl;]

  5. #4
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    jeśli byłby to przekaźnik a dokładniej przełącznik to nie miałbyś w obu lampach pozycji. a tak nie masz tylko w jednej.
    pisałeś że przed kością jest prąd i wszystko ok a zamień żarówki od pozycji miejscami. a i jeszcze jedno, czy z tyłu też z tej strony co ci nie świeci masz pozycje?? jak nie masz to ja stawiałbym jednak na ten bezpiecznik. przeleć je jeszcze raz nie tak na oko tylko probówką samochodową.

  6. #5
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał Nowinsky
    Żarówki sprawdzałem... obydwie. Prąd nie dociera do lampy. Przed kostkę mam podpiętą listwę diodową i ona też nie bangla. Może ktos się orientuje czy może jest jakis przekaźnik za to odpowiedzialny?
    Miałem taki sam przypadek z prawą lampą w Marejce . Okazało się że powodem był brak styku w kostce pod schowkiem pasażera. W tym miejscu są łączone kable i tam się wypalił styk, możliwe że masz podobnie.
    Sprawdź w ePerze jak idą wiązki kabli i tam szukaj przyczyny na połączeniach.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  7. #6
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał Nowinsky
    Sprawdziłem bezpieczniki i kostkę przy reflektorze i wszystko niby jest w porządku
    no twierdzi że na kości w lampie prąd potem że jednak go nie ma więc może faktycznie bob96, masz racje coś tam łączy jak chce.

  8. #7
    Nowy klubowicz
    Dołączył
    28 październik 2009
    Skąd
    Łowicz
    Wiek
    28
    Postów
    11
    Auto
    Stilo 1.6 16V
    Rocznik
    2006
    Seth67 źle się wyraziłem. Prądu nie ma w lampie, w kostce, i na kablach do kostki dochodzących.
    Bob96 jutro sprawdzę czy cos w tym miejscu jest. Mam płytę eLearn'a do stila ale schematy z niej są nie do ogarnięcia...
    Stilo - prawie czysty styl;]

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    a z tyłu masz pozycje??

  10. #9
    Nowy klubowicz
    Dołączył
    28 październik 2009
    Skąd
    Łowicz
    Wiek
    28
    Postów
    11
    Auto
    Stilo 1.6 16V
    Rocznik
    2006
    Z tyłu jest. Problem dotyczy tylko przedniej lampy...
    Stilo - prawie czysty styl;]

  11. #10
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    Nowinsky, osobiście bym obstawiał połączenie na kablu do reflektora, to na którym ,,wisi'' kostka. prawdopodobnie z z drugiej strony jest poluzowany i zaśniedziały, albo masz przetartą izolację i jakieś zwarcie/przebicie.

  12. #11
    Nowy klubowicz
    Dołączył
    28 październik 2009
    Skąd
    Łowicz
    Wiek
    28
    Postów
    11
    Auto
    Stilo 1.6 16V
    Rocznik
    2006
    Bardzo prawdopodobne tylko jak się tam dostać? Wiązka znika gdzieś pod karoseria i pojawia sie dopiero w skrzynce bezpieczników...

    [size=2][ Dodano: 2010-03-21, 17:08 ][/size]
    Sytuacja opanowana. Wina leżała o dziwo po stronie lewej lampy a dokładniej kostki w której zagnieździła sie sielona koleżanka. Po czyszczeniu prawa lampa zaczęła reagować prawidłowo.
    Stilo - prawie czysty styl;]


 

Podobne tematy

  1. Zanik mocy na wysokich obrotach
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 30-11-2010, 02:28
  2. Zanik mocy i spadek obrotów przy ciągłym dodawaniu gazu
    Napisany przez cypis86 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 18-03-2009, 22:50

Odwiedzający znaleźli nas szukając w sieci

postojowki stilo

nie swieci postojowka fiat stilo

fiat stilo brak przedniego prawego postojowego

powody braku postojuwek fiat brawa

fiat stillo brak postojowek

brak swiatel postojowych wfiat stilo

nie swieca 2 postojowki stilo

schemat kostki reflektora stilo

fiat stilo postojowka

jak wlaczyc postojowki stilo

http://www.iparts.pl