Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    22 wrzesień 2013
    Skąd
    Małopolska
    Postów
    38
    Auto
    Stilo 2.4 Abarth
    Rocznik
    2002

    Stilo Abarth - nie odpala (czasem)

    Witam,

    Mam następujący problem (raczej z elekrtryką) który objawia się tym, że auto nie może zapalić, kręci jak trzeba ( aż za mocno ), ale nie odpala.

    Problem wydaje mi się leży w elektryce, ponieważ czasem zapala czasem nie (jak nie zapala to cały dzień, jak zapali to cały dzień można zapalać zazwyczaj).
    Czasami gdy nie można go odpalić, wystarczy wysiąść z auta od nowa zamknąć otworzyć auto, czy też poklikać otwieranie/zamykanie auta w samochodzie na drzwiach.

    A jaka geneza problemu:
    - wyskakiwał co jakiś czas błąd skrzyni biegów (ale nic się nie działo)
    - wyskakuje błąd skrzyni biegów (po naciśnięciu hamulca (nie zawsze)) i zostaje już do zgaszenia auta,
    powoduje on to, że odcina mi skrzynie automatyczną, muszę zmieniać biegi manualnie (błąd ten w komputerze to
    błąd styku hamulca)
    - podczas wyskakiwania błędu skrzyni, wyskakuje mi teraz ASR/ESP etc.. (ale to tylko jak hamulec wcisne)
    - od niedawna nie mogę zapalić auta, czasami przez cały dzień, nawet wyładowując cały akumulator,
    a czasami chodzi i 10 dni i nic się nie dzieje...

    Jakieś pomysły? Byłem u elektronika samochodowego, potrzymał moje auto 2 tygodnie, i powiedział że wszystko jest okej bo mu zawsze pali - !!!!!! więc tragedia...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 październik 2012
    Skąd
    dąbrowa tarnowska
    Wiek
    31
    Postów
    239
    Auto
    Stilo Abarth 2,4
    Rocznik
    2002
    Sprawdzić stan akumulatora. Następnie rozebrać skrzynkę przekaźników w koszu akumulatora na części pierwsze i przeczyścić.

  4. #3
    Nowy klubowicz
    Dołączył
    27 lipiec 2014
    Skąd
    żyrardów
    Postów
    29
    Auto
    Stilo 1.6 16v
    Rocznik
    12.2001
    U mnie po naprawie ECU było identycznie kręcił czasami kilka minut wyjmowałem wkładałem kluczyk poklikałem centralnym i palił.
    Geneza:
    Naprawa ECU
    Po naprawie ECU został wymieniony tez czujnik położenia wału i tu tkwił problem pomimo ze czujnik nowy (zamiennik) auto nie paliło za każdym razem
    Wymieniłem czujnik na oryginał ze szrotu i śmiga


 

Podobne tematy

  1. Stilo Abarth 2,4
    Napisany przez Lukas_homi na forum Kupujemy samochód
    Odpowiedzi: 0
    Ostatni post: 01-07-2014, 10:52
  2. Stilo Abarth nie Odpala!
    Napisany przez bemowo122 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 22-09-2013, 14:11
  3. Czasem gaśnie na LPG, czasem długo zapala...
    Napisany przez Lux na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 19-11-2011, 21:25
  4. Mój Stilo Abarth :-)
    Napisany przez mra na forum Moje auto
    Odpowiedzi: 2
    Ostatni post: 08-09-2010, 12:35
  5. Stilo Abarth
    Napisany przez skalutki na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 27-12-2009, 20:57

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl