Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    25 styczeń 2015
    Skąd
    Łódź
    Wiek
    29
    Postów
    8
    Auto
    Stilo 1.6 16v
    Rocznik
    2003

    Pomoc - dławi się, gaśnie, drgania na niskich obrotach [nietypowe ]

    Witam serdecznie !


    Od kilku miesięcy jestem szczęśliwym posiadaczem Stilacza 1.6 16v 2003r 103km(+LPG).
    Miałem z nim już małe problemy, ale udało mi się z nimi uporać, aż do tego....

    Mianowicie - strasznie dławi się na niskich obrotach, ALE tylko i wyłącznie kiedy dodam gazu do max 1100-1200 obr[na postoju, nigdy podczas jazdy]. Jeżeli docisnę mocniej, nic takowego sie nie dzieje. Najśmieszniejsze jest to, że podczas zwykłej jazdy nie jest to odczuwalne, w ogóle ! Gdyby nie to, że mam instalację gazową, prawdopodobnie bym się nawet nie zorientował, że coś jest nie tak. A czemu przez gaz ? Kiedy jeżdżę na lpg, praktycznie przy kazdym skrzyżowaniu, czy wysprzęglaniu silnik gaśnie, bądź strasznie faluje, z przewagą na gaśnięcie. Po kilku wizytach u gazownika, stwierdził że nie jest to wina instalacji lgp, a silnika/sterownika/układu paliwowego. Niestety miał rację, po prostu na gazie jest to o wiele bardziej odczuwalne niż na pb.

    Co dalej w tej sprawie - całe to bujanie obrotami, czy też dławienie, objawia się na już rozgrzanym silniku. Dodatkowo - kiedy już zejdzie z ssania[po uruchomieniu z zimnego oczywiście] i zacznie pracować na 'normalnych' obrotach biegu jałowego, stilek dostaje lekkiej deliry... trzęsie go, troszkę nierówno pracuje silnik, czasami potrafi w jednej sekundzie minimalnie bardziej zadrżec. Nie wiem jak mam to dokładnie opisać, nie jest to typowe wariowanie obrotów.

    Mam możliwość podłączenia autka do FES'a/MES , więc tak zrobiłem. Okazało się, że mam za duże podciśnienie w dolocie do kolektora. Z tego co wyczytałem powinno wynosić coś około 330-360 mBar'a. U mnie dochodzi nawet do 480 z załączonymi światłami i wentylatorami na maxa. Czujnik sprawdzony - jest w porządku.

    Co począłem w w/w kwestii ? - Wymieniłem świece, niedawno wymieniałem olej, przepustnicę przedmuchalem, wyczyściłem, wypucowałem, tip top, po czym podłączając pod FES'a /multiecu zresetowałem do ustawień fabrycznych, oczywiście adaptacja + [nie wiem po co, ale zrobiłem ] reset koła fonicznego. Jutro wymieniam filtr powietrza, dawno nie był wymieniany, a może pomoże ?

    Pełna adaptacja oczywiście wyszła w porządku, dla pewności powtórzyłem raz jeszcze po ~50km.

    Spalanie na benzynie nie wzrosło.


    Nie chcę wymieniać każdej części po kolei, a przynajmniej chcę tego uniknąć. Będę bardzo wdzięczny o każdą pomoc. Mam nadzieję, że dość dokładnie opisałem mój problem.

    Chciałbym od razu zaznaczyć, że jest to moje pierwsze autko.

    Jeżeli ktoś będzie potrzebował jakichś danych, czy parametrów z FES'a aby pomóc w rozwiązaniu problemu, oczywiście je udostępnię.

    Stwierdziłem, że zrobię dwa krótkie nagrania obrazujące mój problem. Troszkę długie, ale mam nadzieję, że pomocne(na obu cisnę w pedał jak strzalka osiągnie 750 obr).

    ~~Na rozgrzanym silniku:

    http://youtu.be/Az0n4fY8bZs


    ~~Po załączeniu się wentylatora:

    http://youtu.be/eFf6hMC9Wvc








    Będę niesamowicie wdzięczny o pomoc w rozwiązaniu problemu. Jeżeli ktoś poleca, bądź sam jest magikiem od fiatów, bardzo chętnie

    Pozdrawiam !



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 lipiec 2009
    Skąd
    Olsztyn
    Postów
    84
    Auto
    Fiat Stilo Active 1.4 16v 95KM + LPG
    Kolego mam Staśka 1.4 + LPG . Ostatnio zaczął się dławić przy przyspieszaniu w okolicach 1500-2200 obrotów (najbardziej). Na wolnych obrotach delikatnie falował. Po wymianie świec Stasiek śmiga, aż miło. Druga kwestia to nagar na przepustnicy. Kiedy kupiłem go 2 lata temu strasznie drgał na wolnych obrotach, praktycznie po odpaleniu prawie gasł. Nie zraziło mnie to, bo wiedziałem, że to przepustnica. Na wężach miał jeszcze oryginalne opaski ślimakowe i nigdy przepustnica nie była czyszczona. To jest podstawa i zacznij od tego.

  4. #3
    Nowy klubowicz
    Dołączył
    25 styczeń 2015
    Skąd
    Łódź
    Wiek
    29
    Postów
    8
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Świece były wymieniane, przepustnica czyszczona, pisałem już o tym.

  5. #4
    Nowy klubowicz
    Dołączył
    01 luty 2012
    Skąd
    Sieradz
    Postów
    5
    Auto
    Stilo 2.4 Abarth
    Kolego Fragus - jeżeli masz zbyt duże podciśnienie, to oznacza, że łapie gdzieś tzw. "lewe" powietrze. Zwróć też uwagę na cały układ zapłonowy - u mnie w 2,4 też szarpał silnik na gazie mimo wymiany świec. Zmniejszyłem szczeliny na świecach, wymieniłem cewkę zapłonową i spokój. Przy LPG zapłon musi być perfekt (świece, cewki, kable, filtr, dolot). Kolejną przyczyną może być zużyty wtryskiwacz gazowy, który nie jest szczelny i przepuszcza Ci gaz zalewając silnik. Zamknij zawór przy butli, wypal gaz do końca i sprawdź, czy sytuacja się nie poprawi. A nie zmieniałeś czasami paska rozrządu po zakupie?

  6. #5
    Nowy klubowicz
    Dołączył
    25 styczeń 2015
    Skąd
    Łódź
    Wiek
    29
    Postów
    8
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Wyeliminowałem gaz zamykajac właśnie zawór oraz spuszczajac resztki gazu za filtrem. Poczekałem aż przepali i nadal bez zmian. Także problem nie dotyczy gazu. Dziś Wymienilem filtr powietrza, sprawdzene były cewki, wszystko tip top. Tylko jakby po wymianie filtra, troszkę lepiej pracuje, trudniej go "zadlawic". Tak, niedawno wymieniony był caly rozrzad, oczywiście pasek także.

    Może to być wina źle zalożnego rozrzadu? bo nie liczac tych dolegliwości autko chodzi rewelacyjnie.

  7. #6
    Nowy klubowicz
    Dołączył
    01 luty 2012
    Skąd
    Sieradz
    Postów
    5
    Auto
    Stilo 2.4 Abarth
    Pytałem o rozrząd, bo bardzo wrażliwy jest na poprawne ustawienie (tylko na blokadzie można prawidłowo). Poszukaj na forach, dużo jest tematów o źle pracującym silniku 1,6 i bardzo często okazuje się, że rozrząd o 1 czy 2 ząbki źle założony był.

  8. #7
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    Piotrków
    Wiek
    21
    Postów
    78
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Ja męczę się z bardzo podobnymi objawami, może nawet identycznymi myślę... Sprawdzałem wszystko, tj. rozrząd (3 razy), świece, cewki, przepustnice, wymieniłem nawet katalizator bo co chwila wyskakiwał błąd, po wymianie to samo, tzn. wyskakuje check po przejechaniu ok 150km (czasami nawet mniej). Podciśnienie w kolektorze dolotowym mam też u wiele za duże, takie jak Ty. Na innym forum fiata stilo był kolega z identycznymi objawami jak nasze, również z podciśnieniem, a okazało się, że winowajcom był sterownik... Ja u siebie jeszcze go nie badałem, ponieważ samochód jako tako jeździ i poza tym mam z nim wiele innych problemów. Może pomyśl coś w stronę tego ECU, bo jak wiemy bez winy w 1.6 on nigdy nie był.
    Pozdrawiam

  9. #8
    Nowy klubowicz
    Dołączył
    25 styczeń 2015
    Skąd
    Łódź
    Wiek
    29
    Postów
    8
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Właśnie tego chciałem uniknąć. ECU biorę pod ostatni ostrzał z racji tego ze najdroższa "zabawa"... nie brałem go na celownik ponieważ nic innego się nie dzieje, a z tego co czytałem, przy wadliwym ecu, towarzyszy masa innych objawow. Dopiero na 18lutego jestem umowiony na ponowne zalozenie rozrzadu oraz gruntowne sprawdzenie auta. Będę miał do dyspozycji inne stilo, ten sam rok, ten sam silnik 1.6 ale 3D(Moje 5d) metoda prob i błędów będziemy z zaprzyjaznionym mechanikiem przekladali z auta do auta każdą część po kole, aż w końcu się natrafi. Oby pomoglo. Jeżeli nie, zostaje sterownik....

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Kolego, a moglbys podać link na PM do tematu o którym pisałeś? Dziękuję z góry
    Ostatnio edytowane przez fragus ; 04-02-2015 o 20:08 Powód: zapomniałem zapytać o coś

  10. #9
    Nowy klubowicz
    Dołączył
    25 styczeń 2015
    Skąd
    Łódź
    Wiek
    29
    Postów
    8
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Wszystko rozwiązane.


    Po krótce mówiąc, problemem była nieszczelność na kolektorze za przepustnicą. Ech, tyle zachodu a tu taka pierdoła....

  11. #10
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    Piotrków
    Wiek
    21
    Postów
    78
    Auto
    Stilo 1.6 16v
    Rocznik
    2003
    Gdzie dokładnie była ta nieszczelność?


 

Podobne tematy

  1. Huczenie na niskich obrotach
    Napisany przez krzysiek555 na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 02-12-2013, 10:55
  2. Dławienie na niskich obrotach
    Napisany przez mbskrk na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 12-06-2013, 19:24
  3. Cinquecento Gaśnie Na Niskich Obrotach
    Napisany przez q3 na forum Cinquecento, Seicento
    Odpowiedzi: 15
    Ostatni post: 28-08-2010, 16:18
  4. Cinquecento gaśnie na niskich obrotach
    Napisany przez krism50 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 27-11-2009, 16:02
  5. [silnik] Gaśnie na niskich Obrotach.
    Napisany przez Piotrek.84 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 12-04-2009, 18:00

Odwiedzający znaleźli nas szukając w sieci

auto dusi sie na niskich obrotach

stilo abarth dlawi sie i gasnie na

fiat stilo dusi sie

silnik dlawi sie na niskich obrotach

stilo dusi sie w kolektor

silnik 1.4 fiat stilo dusi sie

stilo niskie obroty po uruchomieniu

nie da sie jedzic na niskich obrotach stilo

silnik sie dlawi na nuskich obrotach

Tagi dla tego tematu

http://www.iparts.pl