Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 25
  1. #1
    Klubowicz
    Dołączył
    09 marzec 2009
    Skąd
    Zielona Góra
    Postów
    36
    Auto
    stilo 1.9jtd

    ogrzewanie pomocy !!

    Posiadam klimatyzację automatyczną dwustrefową. Zarówno nawiew i ogrzewanie sterowane są z panelu od klimy.

    Otóż jeśli chodzi o temperaturę wewnątrz samochodu to jak wiadomo steruję nią poprzez klimatronik. I tak: najniższe ustawienie to LOW, następnie od 16stopni do 32st i najwyższe ustawienie to HIGH. Problem jest w tym że od 16st do 32st ogrzewanie cały czas wali na maksa czyli tak jakby było ustawione na HIGH. Nie reaguje wcale na ustawienie temperatury. Dopiero jak zrobie na LOW, wtedy ogrzewanie się wyłącza i leci zimne powietrze. Jak tylko przekręcę na 16stopni to już wnowu wali ogrzewanie na maksa.(raz działa a raz nie mam wrażenie jakby te klapki co sterują nawiewem sie zacinały bo słychac co jakis czas jakby sa chciał coś przelączyć) Co mogło się zepsuć, gdzie szukać ewentualnej usterki??

    z góry dzięki za pomoc
    jak coś za 2 dni jadę do serwisu podłączyć pod kompa



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Obstawiam problem z czujnikiem temperatury wewnętrznej.

  4. #3
    Klubowicz
    Dołączył
    09 marzec 2009
    Skąd
    Zielona Góra
    Postów
    36
    Auto
    stilo 1.9jtd
    hmmmm nie wiem co myśleć:/ czasem słychać jak sobie coś przełącza takie "tyk tyk" a może ktoś miał coś podobnego ?? no nic podłącze na dniach do kompa w serwisie i zobaczymy a jaki to koszt może być??

  5. #4
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Tak działa grzanie całe że jak dajesz na max to nie patrzy na temperature wewnątrz i daje ognia cały czas.

  6. #5
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Cytat Napisał Hipo
    Obstawiam problem z czujnikiem temperatury wewnętrznej.
    Potwierdzam.Właśnie taki jest efekt jego awarii.Może się kostka z niego wypięła czy cuś.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  7. #6
    Klubowicz
    Dołączył
    09 marzec 2009
    Skąd
    Zielona Góra
    Postów
    36
    Auto
    stilo 1.9jtd
    nie mogla się wypiąć bo raz działa a raz nie :/ wiec jeśli to czujnik to raczej zwariował

  8. #7
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Albo coś nie styka np ....

  9. #8
    Klubowicz
    Dołączył
    09 marzec 2009
    Skąd
    Zielona Góra
    Postów
    36
    Auto
    stilo 1.9jtd
    Byłem dziś w serwisie podłączałem do kompa i wykazał jakiś błąd klimatyzacji. Błąd został usunięty i póki co dobrze jeśli się sprawa powtórzy trzeba będzie już grzebać coś przy silniczku sterującym klapki od nawiewu bo pewnie tam tkwi problem badź coś nie styka. Jak coś się będzie działo to napisze.

  10. #9
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Usunięcie błędu pomoże,ale na krótką metę.W silniczkach sterujących jest potencjometr,który przekazuje info. do klimy w jakiej aktualnie pozycji znajduje się klapka i potem w zależnosci od ustawionej temp.ustawia.Te pykanie o którym piszesz,to najprawdopodobniej objaw uszkodzenia jednej z nich tzn.silniczek mógł ją ukręcić i się obraca,ale nie reguluje klapki,albo reguluje w małym stopniu.Sprawdź,czy z prawej i lewej strony leci powietrze o takiej samej temperaturze,bo zdarza się, że z jednej leci ciepłe ,a z drugiej zimne co właśnie świadczy o ukręceniu klapki.Powodem tej usterki,jest brak styku,albo przy silniczku,lub przy ecu klimy.Co do czujnika temp.wew.to też się zdarza,ale rzadziej.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  11. #10
    Nowy klubowicz
    Dołączył
    07 kwiecień 2009
    Skąd
    Zegrze
    Postów
    4
    Auto
    Stilo 1.9
    Ja mam podobny problem, i na pewno mam silniczki do wymiany, tylko nie za bardzo wiem bo w jednym servisie powiedzieli mi że jest jeden a w innym że trzy no i za zdjęcie deski krzyneli tysiąc złotych! u mnie było trochę inaczej bo w zimę na kierowce leciało zimne powietrze a na pasażera ciepłe ale i tak mimo że był max to nie było takie ciepłe jak powinno być, boję się że oprócz silniczków coś jeszcze jest walnięte!
    Może macie jakiś pomysł!?

  12. #11
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Jeżeli jesteś pewien,że są do wymiany silniczki odpowiedzialne za temperaturę,to wcale nie trzeba ściągać deski żeby się do nich dostać.Z prawej strony ściągasz schowek i osłonę i jest dobry dostęp do niego,z lewej ściągasz też osłonę i też jest dostęp,nie wiem czemu w serwisie powiedzieli,że trzeba zrzucić deskę,pewnie chcieli zarobić,lub nie mieli o tym pojęcia,bo i tak się często zdarza.Dostań się do nich i je wykręć,i zobaczysz czy działają "na sucho"tzn czy pracują gdy na klimie zmieniasz temperaturę,powinny wykonywać drobne obroty co pewien czas aż do uzyskania max.otwarcia lub zamknięcia w zależności od zadanej temperatury.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  13. #12
    Nowy klubowicz
    Dołączył
    07 kwiecień 2009
    Skąd
    Zegrze
    Postów
    4
    Auto
    Stilo 1.9
    Kurczę po świętach zobaczę! Ale powiedz mi jeszcze, co z silniczkami, co odpowiadają za lewo/prawo i góra/dół bo to też mi nie działa! Cały czas praktycznie mam na szybę na maksa z wylotów środkowych i na nogi prawie nic nie leci!

  14. #13
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Z tymi pozostałymi,to nie wiem na pewno,więc nie chcę wprowadzać Cię w błąd,ale sprawdzę i Ci powiem.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  15. #14
    Klubowicz
    Dołączył
    09 marzec 2009
    Skąd
    Zielona Góra
    Postów
    36
    Auto
    stilo 1.9jtd
    jak ci powietrze nie leci to wymień filtr pyłkowy i będzie wiało tez mi nie wiało wymieiłem i gut.
    Nigdy nie dyskutuj z idiotą... Najpierw sprowadzi Cię do swojego poziomu, a potem pokona wcześniej zdobytym doświadczeniem!

  16. #15
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Cytat Napisał matizek
    Ale powiedz mi jeszcze, co z silniczkami, co odpowiadają za lewo/prawo i góra/dół bo to też mi nie działa! C
    Sory,że długo nie pisałemmatizek, ale "walczyłem" ze swoją klimą i poległem Skończyły mi się koncepcje Co do tych silniczków,to trzeba zrzucić dechę,inaczej się nie dostaniesz(nie dotyczy to tych o których pisałem Ci wcześniej)
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [ogrzewanie] nawien na szybe...;/
    Napisany przez gawor06 na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 07-11-2008, 23:59
  2. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  3. [ogrzewanie] WENTYLATOR CHŁODNICY
    Napisany przez fiaton na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 27-08-2008, 18:39
  4. potrzebuje pomocy-sprzęgło czy skrzynia biegów?
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 24-07-2008, 06:41
  5. Problem z xenonami Pomocy !!
    Napisany przez Brolli na forum Ulysse
    Odpowiedzi: 3
    Ostatni post: 29-03-2008, 11:46

Odwiedzający znaleźli nas szukając w sieci

brak ogrzewania fiat stilo

fiat stilo brak ogrzewania

brak ogrzewania stilo

fiat stilo jak wam grzeje ogrzewanie

stilo brak ogrzewania

stilo ogrzewanie

klimatyzacja dwustrefowa zjednej

brak nawiewu ogrzewanie fiat stilo

brak regulacji temperatury stilo

stilo jedna strona brak regulacji ogrzewania

ogrzewanie w stilo

brak ogrzewania fiat stilo1.9

awaria ogrzewania fiat stilo

brak regulacji temp i nawiewu stilo

klimatyzacja dwustrefowa fiat stilo silnik nawiwwu

ogrzewanie stilo

fiat stilo 2005 r 1.9 d jtd- brak ogrzewania z lewej strony

fiat stilo nie wulacza ogrzewania z jednej dtrony

silniczek klapy nawiewu stilo

temperatura wew stilo

stilo regulacja nawiewufiat bravo klimatyzacja dwustrefowa z jednej strony cieplo z drugiej zimno
http://www.iparts.pl