Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15

Temat: Hamowanie i ABS  

  1. #1
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003

    Hamowanie i ABS

    Witam

    Mam pytanie odnośnie hamulcy w stilo 1,9 jtd 115 km kombi.
    Otóż w większości razy przy hamowaniu delikatnym czym trochę bardziej telepie kierownicą (tak jak by tarczy były krzywe )> przy mocniejszym hamowaniu już tego nie ma. Czy możliwe by abs cały czas działał czy to poprostu tarcze klocki itd. Mówię abs bo gdy lekko hamować i telepie to czuć lekkie pulsowanie hamulca czyli jak by abs działał. Dziś gdy padało zrobiłem próbę czy abs działa rozpędziłem się do 100 i na hamulec Samochód było słychać takie jak by pukanie od kół i bardzo szybko wyhamował (było też pulsowanie hamulca). Czyli abs działa. Więc możliwe jest to by abs działał cały czas >? Czy może tarczę są krzywe lub układ zapowietrzony ?
    Jeszcze w autach którymi jeździłem hamulec był twardy zawsze tu nie raz jest twardy a nie raz lekko w dół ucieka i pulsuje.

    Proszę o wasze zdanie

    Z góry dzięki
    Ostatnio edytowane przez Denis129871 ; 10-06-2016 o 18:52



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Stawiam na tarcze.Nie muszą być krzywe może być na nich nagar.

  4. #3
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Mam alufelgi więc widać doskonale. Tarcze są czyściutkie bez nagaru.

    Wyczytałem że może byc zawalony brudem czujnik abs i źle odczytuje prędkości obrotową koła jutro spróbuje przedmuchać i dam znać czy będzie poprawa. Choć nie wiem czy to tak proste będzie jak się wydaje .
    Ostatnio edytowane przez Denis129871 ; 10-06-2016 o 21:33

  5. #4
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Cytat Napisał Denis129871 Zobacz post
    jutro spróbuje przedmuchać
    Może być ciężko bo on jest w piaście i musiałbyś go wyjąć a jak nie był wyciagany od nowości to będziesz mał problem. Co do bicia to mogą być tarcze miałem podobnie i zaryzykowałem wymianę tarcz i pomogło. NO może opdowietrz hamulce i przy okazji zmienisz płyn hamulcowy.ABS zawsze działa nie ważne z jaką siła naciśniesz na pedał, naciścnij delikatnie na loddzie to będziesz słyszał i czuł jak pulsuje.

  6. #5
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Nie udało się przedmuchać, tak jak kolega wyżej napisał nie chciał bardzo wyjść więc odpuściłem. Ale popatrzyłem pod spód i poruszałem kierownicą i jest luz na wahaczach na tulejach na tej gumie po obu stronach jednakowo. I zastanawia mnie czy to nie przez to podczas hamowania telepie kierownicą nie raz.
    Bo chyba nie powinno być wcale luzu? Zauważyłem też że z jednej strony troszkę a z drugiej sporo jest poddarta opona na samym brzegu dosłownie na 2 cm około tylko.>więc czy to może być przez ten luz?

    i w tej sytuacji gdybym chciał coś z tym zrobić to lepiej kupić całe wahacze jeśli tak to jakiej firmy? > czy po prostu same te tuleje? Patrzyłem na allegro to koszt około 40 zł jedna a wahacz cały dobrej jakości około 300 zł.

  7. #6
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    moim zdaniem lepiej kupic całe wahacze bo z tego co kiedys sie dowiadywałem to wymienic tuleje to nie jest taka prosta sprawa ja u siebie wymieniłem wahacze na TRW i już ponad 50 tys zrobiłem i żadnych oznak luzów,a co do starcia opony to na 100% winne sa luzy i zbierzność,wiec najpier wymiana wahaczy,pote ustawienie zbierzności i ewentualnie wyważenie kół.ps mi tez tarło opony od strony wewnętrznej przed wymianą

  8. #7
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Dzięki GrzesiekDDZ za odpowiedź. W takim razie w niedługim czasie zamówię i wymienię.

    Dziś mi się nudziło więc chciałem wyczyścić te czujniki absu, jeden wyszedł ciężko ale normalnie z lewej strony był nieźle zasyfiony otarłem ładnie wyczyściłem i włożyłem, zaś z drugiej strony ruszał się luźno i gdy pociągnąłem lepiej poprostu urwało kabel reszta została było mega zawalone. Z pomocą przyszło od góry wiertło potem ładnie wkrętem wkręciłem i wyszło reszta ładnie. I teraz muszę kupić czujnik. I używany czy nowy? używka 50 zł nowy 100 ponad. Więc czy używany będzie spełniał swoją funkcję >?
    Swoją drogą odpowietrzyłem też każde koło według instrukcji znalezionej na internecie.

    I nie wiem co ale albo odpowietrzenie albo brak tego prawego czujnika podziałał bo samochód teraz zaczął hamować bardzo ładnie i już nie drga kierownicą, tylko po przejachaniu 8 km i kilku lekkich hamowaniach tarcze piasty na tyle tak gorące że nawet sekundę nie idzie wytrzymać ba przodzie mniej, Ale przed tym odpowietrzaniem i urwaniem czujnika na tyle się tak nie grzały (grzały się normalnie tak). I czy ten brak czujnika spowodował to że np, większa siła hamowania idzie na tył i przez to tak mocno są zagrzane czy raczej coś z odpowietrzaniem źle zrobiłem?a

  9. #8
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    może coś z odpowietrzeniem zle zrobiłem ja bym auto na lewarek wrzucił i sprawdzał czy kazde koło obraca sie lekko bo jak sie grzeją to znaczy że jeden zacisk jeest zaciśniety,i lepiej uważać bo z hamulcami to jednak nie ma żartów

  10. #9
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Sprawdziłem przed chwilą bez zmiany koła obracają się lekko jak i przed odpowietrzaniem. Deczko tam słychać jak pocierają ale tak było i wcześniej, w każdym razie nic nie trzyma. Także coś podczas hamowania nie gra,

    Może to wina klocków bo około miesiąc temu wymieniane na tyle, tłoczki co prawda z tyłu nie chciały bardzo wejść ale zrobiłem urządzenie swoje do wciskania i przez dużą siłę weszły i koła tylne kręcą lekko jak wyżej pisałem nic nie blokuje.

    Na przodzie klocki nie zmieniane i na przodzie się nadmiernie nie grzeją tylko tył.
    Ostatnio edytowane przez Denis129871 ; 12-06-2016 o 19:41

  11. #10
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    to moze poprostu klocki musza sie dotrzeć,bo zawsze sie troche mocniej grzeja przy pierwszych kilometrach przed wymiana,tutaj nie wiem co moze być przyczyna z uwagi na to że tematu hamulców w swoim stilo jeszcze nie przerabialem poza podstawowymi wymianami klockow i tarcz ale nic sie nigdy nie działo.

  12. #11
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    no nie wiem zrobiłem już na nich 1500 km. Więc raczej powinny się już dotrzeć.

  13. #12
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    tylne tłoczki wciskałeś?! trzeba je wkręcać, w momencie hamowania jak i zużywania się klocków wykręca się automatycznie (tłoczek jest nakręcony na śrubę)działa na zasadzie samoregulatora, kolejną sprawą jest prawidłowe założenie klocków -mają na zewnątrz "kołki "które trzeba umieścić w wycięciach tłoczków hamulcowych, nie wspomnę o prowadniczkach jarzma ...

  14. #13
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Nie wiedziałem i wcisnąłem na siłę ale z jednej strony nie trze nic patrzyłem z drugiej strony dociera, i z tej co dociera przy wciskaniu ciut się dygnął ten rowek na kołki i nie pasował więc odciąłem od klocka kołek więc jest równo docisk nie powinno grzać. Ale czemuś blokuje trochę po hamowaniu lub po ręcznym i dopiero gdy lekko puknę młotkiem w cały zacisk puszcza i nic nie trzema, co to może nie odbijać ? da się coś zrobić by to naprawić.???

  15. #14
    Guest
    Dołączył
    16 czerwiec 2016
    Skąd
    zachodniopomorskie
    Postów
    23
    Auto
    uno, stilo, bravo, panda
    Rocznik
    1995
    Może odłącz na próbę linki od ręcznego jak nadal się będzie grzało to sprawdź czy prowadnice w jarzmie pracują ładnie.
    Co do tłoczków to mają dwa wycięcia i te wycięcia mają być ustawione na godzinie 9 i 15(w te wycięcia ma wejść obudowa klocka). Jeżeli tłoczek jest wkręcony i dobrze ustawione są otwory to zacisk wchodzi lekko na klocki i tarczę.

    Tłoczki w stilo z tyłu są wkręcane. Od strony kierowcy tłoczek wkręca się w lewo(do przodu auta się kręci), od strony pasażera wkręca się tłoczek w prawo(do tyłu auta kręcić)

    Jakim cudem wcisnąłeś tłoczek z tyłu jak tam jest w zacisku gwint a na tłoczku śruba?
    Na klockach nic się nie odcina tylko ten wypust ma wejść w cięcie na tłoczku.

  16. #15
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Puławy
    Postów
    67
    Auto
    Stilo 1,9 jtd
    Rocznik
    2003
    Wymieniłem z prawej strony cały zacisk hamulcowy nówka. Teraz nie trze nic działa elegancko tylko teraz mam problem z odpowietrzeniem. Po zamontowaniu nowego zacisku wziąłem się za odpowietrzanie lciało sporo powietrza i już ale pedał był miętki, więc według instrukcji z neta odpowietrzyłem wszystkie 4 koła poszło mase płynu. I teraz wygląda to tak na zgaszonym pedał twardy normalnie lecz przy zapalonym gdy jechać hamuje normalnie raczej ale gdy stoję na zapalonym w miejscu pedał lekko można wcisnąć do samego dołu. Przed wymianą pedał był zawsze twardy nigdy nie szedł całkiem w dół. Co to może być czy układ jest jeszcze zapowietrzony czy moze w nowym zacisku tłoczek za dużo się chowa lub coś i przez to? I jeszcze ręczny łapie teraz dopiero przy samej górze 7 8 zabek wcześniej byłó 3 4 ząbek, czy jest jakaś regulacja ? czy muszę ten nowt tłoczek trochę wykręcić czy on sam się powoli dobrze ustawi?


 

Podobne tematy

  1. Hamowanie silnikiem :)
    Napisany przez rieper na forum Kącik rozrywek
    Odpowiedzi: 37
    Ostatni post: 16-04-2017, 13:35
  2. pulsujące hamowanie
    Napisany przez endriulodz na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 04-08-2014, 11:56
  3. Hamowanie w poślizgu ABS?
    Napisany przez adrian23.u na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 13-02-2013, 12:59
  4. Brava- dziwny dźwięk, słabe hamowanie, zwisająca linka.
    Napisany przez adidt na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 31-01-2013, 19:22
  5. [ukł. hamulcowy] Za silne hamowanie
    Napisany przez _mydoom na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 09-03-2010, 20:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl