Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 35
  1. #16
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    A jak go sprawdzić? w ecu sprawdzałem to nie ma błędów a dwie prędkości wentylatora działają. Który czujnik byłby za to odpowiedzialny i gdzie się znajduje?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    27 lipiec 2012
    Skąd
    Turek
    Postów
    596
    Auto
    fiat siena 1.2 8v
    Rocznik
    2001/2006
    Jeżeli wentylacji działa to czujnik powinien być ok. Sprawdź czy układu nie masz zapowietrzonego.

  4. #18
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    tak się teraz zastanawiam i to całkiem możliwe bo chyba zaczęło się to dziać niedługo po wymianie płynu. Mógłbyś mnie trochę naprowadzić jak to dobrze odpowietrzyć? bo nie miałem wcześniej fiata a tu się jakoś inaczej odpowietrza.

  5. #19
    Doświadczony klubowicz
    Dołączył
    27 lipiec 2012
    Skąd
    Turek
    Postów
    596
    Auto
    fiat siena 1.2 8v
    Rocznik
    2001/2006
    Bd miał 3 odpowietrzniki- głowica, nagrzewnica, chlodnica. Szukaj zaworów na górze chłodnicy i na wezach, nie robiłem tego nigdy w stilo i nie potrafię Cię dokładnie na nie naprowadzic.

  6. #20
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    Jeżeli nie słychać w aucie przypływających pęcherzyków powietrza to bardzo prawdopodobne że termos się zaciął na zamkniętym i wszystko.

  7. #21
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012

  8. #22
    Doświadczony klubowicz
    Dołączył
    27 lipiec 2012
    Skąd
    Turek
    Postów
    596
    Auto
    fiat siena 1.2 8v
    Rocznik
    2001/2006
    Jeżeli termostat się zacial na zamkniętym to po kilku km wskazówka byłaby na czerwonym.

  9. #23
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    Czasem słychać jakby bulgot z pod deski rozdzielczej ale myślałem ze to od klimy coś. W czwartek spróbuje to odpowietrzyć. jutro nie dam rady bo delegacja wzywa czyli mam odkręcać te zaworki po kolei aż płyn poleci tak? domyślam się ze przy wymianie płynu byłoby to łatwiej odpowietrzyć gdyż przy wlewaniu dokręcałbym zaworki jakby płyn leciał a teraz to wiadomo ze poleci jak układ pełny.

  10. #24
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    Odpowietrzyłem dzisiaj układ (przynajmniej tak mi się zdaje) i nic to nie pomogło po odpowietrzeniu trochę pogoniłem samochód to temperatura doszła dwie kreski za środek skali czyli prawie do czerwonego:/ muszę zaznaczyć ze jak patrzyłem na wskaźnik to był na środku i dosłownie w sekundę potrafił przeskoczyć na dwie kreski za środek skali.
    Ostatnio edytowane przez crazy ; 22-05-2014 o 17:55

  11. #25
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    Chłopaki, a gdzie znajduje się czujnik temperatury płynu który mógłby być odpowiedzialny za te problemy? to jest ten wkręcony w obudowę termostatu? myślę go zakupić i wymienić profilaktycznie. Może to coś da.

  12. #26
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    tak jak piszesz- w obudowie termostatu

  13. #27
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    Witam ponownie. Podjechałem do mechanika dopytać o mój problem i stwierdził ze to czujnik temperatury płynu nawala. Z tego co mi powiedział powinny być dwa bo na termostacie jest jeden dwu pinowy wiec jeszcze na chłodnicy powinien być drugi. Pojechałem do motoryzacyjnego po czujniki ale tam sprzedawca powiedział że jest jeden czujnik. Kupiłem ten jeden ale zastanawiam się czy na pewno nie ma drugiego. Moje pytanie brzmi ile jest tych czujników i jeśli jest drugi to gdzie on się znajduje?

  14. #28
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    już za nowy samochód żeby były dwa czujniki, jest jeden na termosie

  15. #29
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    według Eper żadnego czujnika na chłodnicy nie ma, w starszych autach był włącznik termiczny wentylatora w stilo jest to rozwiązane opornikiem (rezystorem)

  16. #30
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Myszków
    Wiek
    31
    Postów
    43
    Auto
    Stilo 1.6 103KM
    Rocznik
    2002
    Witam. Wymieniłem czujnik na termostacie, pogoniłem samochód i póki co wszystko jest ok Dzięki wszystkim za pomoc Pozdrawiam.


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Bravo 1.6 16V Grzeje się...
    Napisany przez wwlbravo na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 22-04-2014, 13:53
  2. Grzeje się Punto 2
    Napisany przez Kamila na forum Punto II
    Odpowiedzi: 21
    Ostatni post: 12-02-2013, 14:28
  3. Brava grzeje się
    Napisany przez koziol1172 na forum Bravo, Brava, Marea
    Odpowiedzi: 28
    Ostatni post: 15-05-2012, 18:10
  4. Słabo grzeje seicento 900
    Napisany przez drajwer12 na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 02-12-2010, 19:20
  5. Nie grzeje.
    Napisany przez Kajetan.Kisiel na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 03-11-2009, 17:31

Odwiedzający znaleźli nas szukając w sieci

fiat 1.6 16v strasznie grzeje sie

stilo 1.6 przegrzewa sie

fiat punto 2 slabo grzeje

stilo 1.6 za szybko sie grzeje

fiat stilo temperatura rosnie podczas jazdy dpada na postoju

Tagi dla tego tematu

http://www.iparts.pl