Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Mazury
    Wiek
    33
    Postów
    13
    Auto
    Palio 1.2

    Nie ma iskry, pompa nie działa

    Witam,

    dawno mnie nie było W każdym razie pojawił się nowy problem. Palio 1.2 2001 rok. Było tak, jechałem samochód zaczął przerywać przyjechałem 100km do domu, na drugi dzień próbuję zapalić, no i bez skutku. Nie ma iskry, pompa paliwa nie chodzi, nie zapala się marchewa. Kiedy pukam delikatnie w czujnik położenia wału, nic się nie odzywa. Ehh, jakieś pomysły co się mogło wydarzyć ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    10 lipiec 2014
    Skąd
    Ciechocinek
    Wiek
    40
    Postów
    10
    Auto
    fiat punto 1.1
    Rocznik
    1995
    Miałem podobnie w swoim pumpasie ,elektryk musiał ,od nowa ,wprowadzic dane do modułu wszystko zginęło myślę ze ,to ten problem może ktoś ,z kolegów ma inny ,pomysł

  4. #3
    Nowy klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Mazury
    Wiek
    33
    Postów
    13
    Auto
    Palio 1.2
    Oooo Dodam jeszcze, że nie gaśnie "CODE" Kluczyk matka nie uruchamia też auta.

  5. #4
    Nowy klubowicz
    Dołączył
    28 luty 2014
    Skąd
    Dęblin
    Wiek
    32
    Postów
    17
    Auto
    Fiat Siena 1.6 HL B+Lpg
    Rocznik
    1998
    Niedawno przytrafiło mi się to samo proponuje sprawdzić przekażnik podwójny. Ja osobiście musiałem wymienic przekażnik komputer ,immo, no i stacyjke gdyż ułamał mi sie w niej kluczyk. Zaczoł bym od przekażnika cena używki to ok. 50zł nowa ok. 200zł


 

Podobne tematy

  1. Brak Iskry i nie działająca pompa paliwa
    Napisany przez pawked20 na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 30-07-2014, 21:38
  2. Fiat Palio weekend 1.6 16v brak iskry pompa paliwa działa
    Napisany przez fierfighter na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 27-06-2014, 17:25
  3. Rozrusznik kręci, pompa działa a nie odpala....
    Napisany przez kamil9540 na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 21-01-2014, 11:23
  4. [ukł. zapłonowy] Nie działa pompa proszę o radę:)
    Napisany przez Biler173 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 19-12-2010, 13:36
  5. Brak iskry.
    Napisany przez Kaja29 na forum Uno
    Odpowiedzi: 2
    Ostatni post: 06-10-2009, 16:59

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl