Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    09 lipiec 2010
    Skąd
    piła
    Postów
    22
    Auto
    punto II

    [ukł. zapłonowy] Zgasił w czasie jazdy i nie odpala- pomocy

    Witam,
    Mam problem z autem Punto II 1,2 8v. Z autem nie miałem problemów. Aż do dziś, pojechałem do sklepu, po wyjściu ze sklepu auto nie chciało odpalić tzn. odpalił i zgasł , zaczął odpalać i gasł tak jak by chciał odpalic i zgasł. po chwili opdpalił, nierowno chodził ok 5sek. i wszystko wruciło do normy. W czasie jazdy po ok 3km auto zgaslo i juz nie odpaliło. Auto normalnie kreci, sprawdzałem pompę działa, świece jak by były zalane. Co może być przyczyną? gdzie szukać przyczyny?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Poznań
    Wiek
    30
    Postów
    41
    Auto
    Punto Go 1.2 8v
    Witam, ja miałem podobny problem polegał on na awarii czujnika położenia wału korbowego (samochód nie chciał odpalić).
    Tylko nie wiem czy to jest to niech wypowie się jakiś konkretny fachowiec znający się na rzeczy, bo przed awarią nie miałem problemu z gaśnięciem silnika.
    Sławol

  4. #3
    Nowy klubowicz
    Dołączył
    09 lipiec 2010
    Skąd
    piła
    Postów
    22
    Auto
    punto II
    Dziś wykręciłem czujnik polożenia wału aż mnie zatkało
    Przy wejściu na wtyczce idą trzy piny, przy wejściu na czujnik dwa oklejone taśną izolacyjną, trzeci też owiniety ale bez połączenia z czujnikiem?
    Tak ma być?
    czy poprostu jakiś paproch coś odwalił?

    [size=2][ Dodano: 2010-07-21, 04:35 ][/size]
    Sprawdziłem czujnik miał 0,2 Ohm jutro kupie nowy zobaczymy czy przyczyna był ten czujnik.

  5. #4
    Klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Poznań
    Wiek
    30
    Postów
    41
    Auto
    Punto Go 1.2 8v
    Nie wiem jak ten czujnik powinien wyglądać, ale jak miałem diagnozowana awarie komputerem nie wykazało żadnego błędu. Dopiero fachura za którymś razem gdy nie mógł odpalić auta zdiagnozował sam usterkę?
    Daj znać czy to poszedł ten czujnik i jak poszła naprawa. Ja nie mam zdolności mechanika wiec wolałem udać się do fachowca za część 120 robocizna 30, nieszczęsny komputer 100 pozdrawiam
    Sławol

  6. #5
    Nowy klubowicz
    Dołączył
    09 lipiec 2010
    Skąd
    piła
    Postów
    22
    Auto
    punto II
    auto uruchomione, muszę powiedzieć że lepiej chodzi niż przed wymianą czujnika. Przed wymianą szarpał na niskich obrotach w czasie ruszania. Teraz jest git. Ja mam kolegę elektronika i mi podpowiedział(albo czujnik położenia wału jak nie to dawaj do mnie na kompa bo pewnie immo) a że czujnik był w takim stanie wiec postawiłem na niego.
    Dojście proste jedna śróbka i czujnik wyjęty. Koszt czujnika nowego 80zł satysfakcja po uruchomieniu auta( bezcenna) U mnie w pile podpięcie pod kompa kosztuje 50zł. Więc jak by co w Pile najtaniej


 

Podobne tematy

  1. Odpowiedzi: 5
    Ostatni post: 03-08-2009, 13:30
  2. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  3. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19
  4. [ukł. zapłonowy] świece żarowe
    Napisany przez bercik1965 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 12-07-2008, 22:11
  5. Problem z xenonami Pomocy !!
    Napisany przez Brolli na forum Ulysse
    Odpowiedzi: 3
    Ostatni post: 29-03-2008, 11:46

Odwiedzający znaleźli nas szukając w sieci

fiat punto zgasl

fiat uno silnik zgasl podczas jazdy

punto 1 zgasl w czasie jazdy i noe pali

punto silnik zgasl w czasie jazdu i nie pali

fiat punt 1 zgasl w czasie jazdy nie odpali go przyczyna forum

Fiat marea 2.0 20v zgasl podczas jazdy i nie zapala

fiat punto 1.2 zgasl podczas jazdy

punto zgaslo w czasie jazdy

fiat punto 2 samochod zgasl i nie chce odpalic

punto1 zgasl podczas jazdy

http://www.iparts.pl