Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    03 lipiec 2015
    Skąd
    lublin
    Wiek
    37
    Postów
    7
    Auto
    punto II 1.2 8v
    Rocznik
    2001

    Punto 1.2 8v nie odpala po postoju (24H+)

    Witam,

    Na wstępie dodam, że długo czytałem i szukałem, od maja 2015, 4500km.
    Niestety nie znalazłem podobnego tematu, ba nawet wpisu, dlatego też tworzę ten.
    Samochód kupiony od handlarza, sprowadzany z Niemiec, cena była dobra...

    Punto 2001r. sx, 1.2 8v, 60KM. Klima (jeśli ma to znaczenie), obecny przebieg 111 700km.
    Rozrząd kompletny wymieniony przy 109 812km, jak się okazało raz wymieniany przez Niemca – pompa wody uszczelniona wybitnie chałupniczo (niska estetyka) silikonem w dużej ilości.



    Opis problemu:

    Kropek nie odpala po postoju 24 godziny i więcej, z tym ,że nie zawsze ma z tym problem.
    Czasami codziennie, czasami raz na tydzień/dwa...
    Odpalam zwykle rano, ale nie ma zasady czy nie odpala o 5.00 czy o 15.00, na zimnym silniku nie pali i tyle..
    Na ciepłym od ręki.
    Loteria.

    Rozrusznik kręci jak szalony, akumulator na postoju napięci około 13V (po kilu dniach stania), podczas pracy 13.6V.
    Po dłuuugim kręceniu 12.2V.

    Po tym jak postoi ( po kręceniu), potrafi odpalić po godzinie, dwóch, jednak nie zawsze.

    2 razy zadziałało ( po nieudanej próbie odpalenia) odłączenie akumulatora na godzinę.

    Raz próbowałem odpalić „psykając” atomizerem benzynę prosto w otwartą przepustnicę, nic...

    Brat ma kropka z 2002, identyczny minus klima.
    Nie miał wspomnianego problemu.

    Komputer (2 niezależne testy, mój elm + serwisowy komp) nie pokazuje żadnych błędów.
    Zero problemów....
    Odczyty https://www.dropbox.com/s/9sxarfdptqzvlvh/elm.pdf?dl=0

    Wymieniono:

    • świece
    • olej w silniku
    • filtry
    • czujnik zasysanego powietrza
    • uszczelka pokrywy zaworów
    • centralka wtrysku w 2008 w Niemczech



    Sprawdzono (jest ok):
    • kable od świec (nie ma przebicia)
    • pompa paliwowa (ciśnienie na wylocie z baku dobija do 3.8 )
    • na listwie sika jak z węża strażackiego
    • przerwa na zaworach
    • akumulator
    • rozrusznik
    • czujnik położenia wału – zakładałem do Sieny



    Dzwoniłem do Co-Car Tychy, jednoznacznie wykluczono awarię centralki.

    Spalanie na trasie poniżej 5L/100km, w mieszane 5,6-5,7l /100km.
    Nie szarpie, nie muli, jak zapali wszystko cacy.

    Jakieś sugestie?

    Ręce i inne członki opadają.

    JAn



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    sprawdż czujnik temp płynu chłodniczego. sprawdz kompem jaką wartość pokazuje jak auto jest zimne.

  4. #3
    Nowy klubowicz
    Dołączył
    03 lipiec 2015
    Skąd
    lublin
    Wiek
    37
    Postów
    7
    Auto
    punto II 1.2 8v
    Rocznik
    2001
    OBD doctor (na telefonie, tymczasowo nie mam przy sobie kompa) temperatura 24C i rosła do 43 C po kilku minutach pracy.


    ps. auto odpaliło z pierwszego, a stało ponad 30 godzin.

  5. #4
    Nowy klubowicz
    Dołączył
    03 lipiec 2015
    Skąd
    lublin
    Wiek
    37
    Postów
    7
    Auto
    punto II 1.2 8v
    Rocznik
    2001
    Dziś sprawdziłem, auto nie odpalało = brak iskry.
    I tak kilka prób.
    Odpiąłem czujnik wałka rozrządu i zapalił, podpiąłem również.
    Na jakiej zasadzie działa czujnik położenia wałka rozrządu? Silnik może bez niego pracować normalnie?

  6. #5
    Nowy klubowicz
    Dołączył
    03 lipiec 2015
    Skąd
    lublin
    Wiek
    37
    Postów
    7
    Auto
    punto II 1.2 8v
    Rocznik
    2001
    Problem rozwiązany.

    Wolałem poczekać z miesiąc jak sprawuje się po "naprawie"

    Wymieniłem czujnik położenia wałka rozrządu. Odpala idealnie.

    Dzięki za pomoc


 

Podobne tematy

  1. Punto 1.6 Kłopot z rozruchem po dłuższym postoju.
    Napisany przez promokator na forum Punto
    Odpowiedzi: 16
    Ostatni post: 25-11-2014, 16:22
  2. Problemy z Punto 2 FL 1,2 8v po dwutygodniowym postoju
    Napisany przez hector83 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 20-02-2014, 16:25
  3. Punto nie odpala.
    Napisany przez mufa na forum Punto
    Odpowiedzi: 7
    Ostatni post: 17-01-2014, 20:53
  4. PUNTO 1.2 v8 2000r, grzeje się na postoju
    Napisany przez samas na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 24-06-2013, 22:42
  5. Punto nie odpala !!! :(
    Napisany przez Marek6615 na forum Punto
    Odpowiedzi: 5
    Ostatni post: 12-04-2013, 12:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl