Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    163
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005

    Problem z pedałem gazu.

    Witam, mam pytanie do użytkowników silników 1.2 16v.
    Czy u was też jest tak że na luzie nawet jak delikatnie musniecie gaz to silnik od razu wskakuje na 2000/2500obr? bo podejżewam że coś u mnie jest nie tak.
    Pedał gazu działa tak jakby 0/1, nei da się jechać płynnie tylko albo ledwo ledwo albo od razu z prawie pełną mocą.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    15 kwiecień 2012
    Skąd
    Śląsk
    Wiek
    42
    Postów
    105
    Auto
    Fiat Punto 1,2 16V
    Przejechałem z takim silnikiem 200000 km i nigdy tak mi się nie działo

  4. #3
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    163
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    Dzisiaj na próbę odłączyłem włącznik na pedale sprzęgła i co się okazuje, nagle wszystko wróciło do normy(płynnie reaguje na gaz) ale silnik bardzo wolno schodzi z obrotów i szarpie przy szybszej zmianie biegów.
    Pomyślałem, no ok uszkodzony włącznik na sprzęgle ale... sprawdzam i działa, dla pewności rozebrałem go i przeczyściłem, ale w sumie nie było sensu bo w środku styku wyglądały jak nowe.

  5. #4
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    325
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    Ja coś w podobie mam w 1.6 czasem na gaz reaguje bardzo gwałtownie a czasem wciskam a on nic. Sterownik? W Ecuscanie niby widzi płynną zmianę położenia.

  6. #5
    Klubowicz
    Dołączył
    15 kwiecień 2012
    Skąd
    Śląsk
    Wiek
    42
    Postów
    105
    Auto
    Fiat Punto 1,2 16V
    Mi takie rzeczy jak post wyżej w moim poprzednim Punto zdarzały się przy zużytych świecach. Po wymianie przechodziło. Irydy rozwiązały sprawę ostatecznie bo mimo 60 tysięcy bez wymiany na gazie nic takiego mi się już nie działo.

  7. #6
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    163
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    Zauwazyłem że pedał gazu pracuje płynne do pierwszego wciśnięcia pedłu sprzęgła(po odpaleniu silnika), po tym pedał gazu pracuje 1/0, ponownie wciśniecie sprzęgał nic nie zmienia.
    Tak jakby po pierwszym wciśnięciu sprzęgła coś blokuje informacje z włacznika pedału sprzęgła, tak ja to widze.
    Powiem wam szczerze że zgłupiałem, chyba będę musiał zacząć od resetu ustawiem w silniku, ale cholera mam jakiś problem w FiatEcuScan i nie chce współpracować z Win8... porażka.

    Świece wymieniłem jakiś miesiac temu, na próbe założyłem stare ale zero różnicy.
    Ostatnio edytowane przez Alton88 ; 04-10-2015 o 15:31


 

Podobne tematy

  1. Problem pedał gazu!
    Napisany przez Rewi na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 25-08-2014, 13:52
  2. nierówna praca silnika na lpg i problem z opadalniem bez dodania pedału gazu
    Napisany przez kaszatck na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 10-05-2014, 01:49
  3. Problem z przepustnicą pedałem gazu 1.8 16v stilo 2003
    Napisany przez dudit6 na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 20-06-2012, 23:28
  4. pedał gazu
    Napisany przez trofeo na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 10-06-2012, 20:25
  5. Bład pedału gazu
    Napisany przez marekle na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 24-10-2010, 12:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl