Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 23
  1. #1
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004

    Exclamation Nie działa lewy kierunkowskaz

    witam! Posiadam Fiata Punto II, 2000 rok, silnik 1.2 8V. Mój problem jest następujący. Lewy kierunkowskaz działa kiedy mu pasuje. Raz włączę i jest OK, a raz "cyka" jak by miał przepaloną żarówkę, jednak wszystkie są ok, tylko podczas tego "cykania" żarówki lekko się żarzą. Kostki są ok, w lampach nie ma wogy, nie robi się zwarcie. Sprawdzałem, czy z puszki z bezpiecznikami (tej pod kierownicą) wychodzi napięcie, no i niestety nie, czy da się to naprawić? Ew co trzeba wymienić i czy zna ktoś przybliżony koszt tej części??
    Pozdrawiam, Kuba.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    wyjmij przełącznik zespolony i zobacz co w nim siedzi może coś mu tam nie kontaktuje

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Z tego co się orientuje to są przekaźniki (kostki) w przełączniku zespolonym. Czeka Ciebie wymiana całego przełącznika. Poszukaj na szrotach jakieś używki.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    udało się załatwić problem bez wymiany części, w przełączniku był ogromny syf, nie spodziewałem się tego, ale wystarczyło troszkę WD40 i kierunkowskaz działa jak należy. Dzięki wielkie za pomoc!

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Zamiast WD40 jak piszesz zawsze lepiej jest zastosować np. Kontakt to rzeczy związanych z elektryką i przewodzeniem.
    Rozumiem, że czasem się nie ma pod ręką i używa się to co się ma
    P.s
    Czy te wd40 psikałeś w przełącznik, styki czy coś?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    Rozebrałem obudowę kierownicy i tam rozchyliłem obudowę przełącznika i widać było jego kawałek, tam to zpsikałem, poruszałem przełącznikiem, ponownie zpsikałem i poruszłem i tak ze 4 razy i teraz działa. Nie wiem gdzie dokładnie poleciało, bo tam jest strasznie słaby dostęp, ale raczej musiało pójść na styki skoro teraz śmiga . Wiem, że powinno być coś innego, specjalnego do instalacji elektrycznych, ale tak jak piszesz, tylko to miałem pod ręką

  8. #7
    Klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Poznań
    Wiek
    30
    Postów
    41
    Auto
    Punto Go 1.2 8v
    Witam mam dokładnie ten sam problem co jakubfermat tylko, że z prawej strony.
    Dodam jeszcze że gdy włączę światła awaryjne to niekiedy mruga mi tylko lewa strona.
    Sprawdziłem przednie i tylne żarówki ok, nie ma wody. Żarzą się lekko. Jak mrugają to wszystkie, a jak nie to żadna nie mruga.
    Mam ten sam problem z przekaźnikiem czy coś innego??
    Sławol

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    zobacz jeszcze kości na lampach czy nei ma śniedzi i innych nieczystości a potem weź się za przełącznik

  10. #9
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    Punto_GO, to moje rozwiązanie co opisałem z tym WD40 pomogło na zaledwie tydzień i odstawiłem samochód do mechanika. Okazało się że w przełączniku coś się rozlutowało i dla tego tak się działo. Jeżeli ze stykami wszystko ok to pewnie będzie tak jak u mnie. Tylko uważaj gdzie auto oddasz, w jednym warsztacie koleś chciał mi przełącznik wymieniać, a to ok 380zł za samą część + robocizna to łącznie kupe kasy. Mnie naprawa tego wyniosła 60zł.

  11. #10
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    tam sa blaszki i one lubia się wypalać i rozginać. sprytny mechanik tanio to naprawi mało sprytny wymieni a nieuczciwy naprawi a skroi jak za nowy

  12. #11
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    No dokladnie, dobrze by było jak byś miał jakiegoś znajomego mechanika to Cie nie ograbi z kasy ; ) Równie dobrze te blaszki o których seth pisze mogą być zaśniedziałe. Moje ponoć były i je czyścił, ale głónym powodem usterki było to "rozlutowane"
    dobrze było by też sprawdzić przekaźnik, podpowiem że jest albo na płytce komputera albo wewnątrz puszki bezpieczników. ja pół auta rozebrałem w poszukiwaniu tej malutkiej kosteczki ; D
    Ostatnio edytowane przez jakubfermat ; 28-11-2011 o 14:48

  13. #12
    Klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Poznań
    Wiek
    30
    Postów
    41
    Auto
    Punto Go 1.2 8v
    Dzięki wielkie za tyle odpowiedzi.
    Śniedzi nie mam,
    jutro bądź pojutrze daje auto do znajomego mechanika mam nadzieje że sobie z tym poradzi, za przełącznik na szrocie chcieli ode mnie 150 zł.
    Czyli, ten przełącznik należy zdjąć i sprawdzić luty? Dlaczego awaryjne nie działają z prawej strony tak jak nie działa kierunek? Cykanie na awaryjnych jest OK ale nie świeci jedna strona!
    Do jakubfermat powiedz mi gdzie znalazłeś ten przekaźnik, patrzyłem na allegro to niby ta czarna kostka, ale jak ja wyjmę wyłączają się światła mijania.
    Te dwie czerwone
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 19:38 ---------- Poprzedni post dodany był o 19:35 ----------[/SIZE]

    [/COLOR]cd. kostki są jedna od ogrzewania tylnej szyby druga nie wiem!
    Mam cztery styczniki ale żaden z nich po włączaniu kierunku nie cyka (po lewej stronie kierownicy) skąd wydobywa się ten odgłos?
    Sławol

  14. #13
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Odgłos wydobywa się z przełącznika zespolonego w kierownicy.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  15. #14
    Klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Poznań
    Wiek
    30
    Postów
    41
    Auto
    Punto Go 1.2 8v
    Czyli to byłby ten przełącznik do wymiany, ewentualnie naprawy tzw. kombajn? TAK.
    Dlaczego w takim razie nie działają awaryjne?
    Sławol

  16. #15
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Nie kombajn, lecz przełącznik zespolony.
    W putno nie wiem dokładnie jak są podłączone awaryje. Jeśli sprawdziłeś czy wszędzie prąd dochodzi, a nie dochodzi do kierunków to znaczy, że albo własnie ten przełącznik, albo bezpiecznik.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. nie działają spryskiwacze
    Napisany przez szymekwschowa na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 26-01-2014, 12:50
  2. Nie działa obrotomierz
    Napisany przez szuro na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 02-07-2011, 18:36
  3. Kierunkowskaz nie działa!!!Pomocy
    Napisany przez oBLEha na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 02-09-2010, 21:54
  4. Nie działa nawiew
    Napisany przez PiotrOpoleLub na forum Uno
    Odpowiedzi: 1
    Ostatni post: 25-02-2010, 14:36
  5. Nie działa obrotomierz
    Napisany przez PrzemoEli na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 30-06-2009, 22:45

Odwiedzający znaleźli nas szukając w sieci

nie dziala lewy kierunkowskaz

przekaznik kierunkowskazow punto 2

punto 2 kierunkowskazy

fiat punto brak kierunkowskazu prawego tylnego

przekaznik kierunkowskazow robocizn

fiat punto 2 problem z kierunkowskazem

nie dziala lewy kierunkowskaz punto

punto 2brak kierunkowskazow prawa strona

punto 2 brak lewego kierunkowskazu

punto 2brak kierunkowskazow

punto kierunkowskaz

punto 2 nie dziala prawy kierunek

Tagi dla tego tematu

http://www.iparts.pl