Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Żarnowiec
    Wiek
    32
    Postów
    5
    Auto
    Punto II 1.9d
    Rocznik
    1999

    auto nie pali POMOCY

    Witam,
    z racji, że to mój pierwszy post na forum witam wszystkich serdecznie
    Co do mojego problemu, auto kupiłem niedawno, do tej pory palił "za dotknięciem", a dziś po przekręceniu kluczyka kontrolki standardowo zapalają się i od razu wszystko gaśnie, chwilkę później słychać dziwne "pykanie"... otworzyłem maskę i pykanie dociera tak jakby z alarmu, czy to jakieś zwarcie? Rozrusznik jest nowy, wymieniony w maju. Akumulator będę dziś ładował później bo czekam na prostownik od znajomego nie wiem czy to coś pomoże...
    Czy ktoś z Was miał taki problem (podejrzewam że temat był poruszany niejednokrotnie więc z góry przepraszam za powielanie) ???
    Z góry dziękuję za wszelkie rady.
    Michal.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 marzec 2013
    Skąd
    Żmigród
    Wiek
    35
    Postów
    76
    Auto
    Marea 2,4jtd
    Rocznik
    1999
    na początek przeczyść klemy, nawet jak ładnie wyglądają

  4. #3
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Żarnowiec
    Wiek
    32
    Postów
    5
    Auto
    Punto II 1.9d
    Rocznik
    1999
    Cytat Napisał gofer Zobacz post
    na początek przeczyść klemy, nawet jak ładnie wyglądają
    klemy przeczyszczone ale problem pozostał ...

    Dodam, że po przekręceniu kluczyka nie świeci się żadna kontrolka OPRÓCZ czerwonej kontrolki od awarii poduszki powietrznej(nie wiem czy to istotne?).. ona jedyna nie gaśnie ..

  5. #4
    Doświadczony klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    28
    Postów
    137
    Auto
    Ducato 2,5D
    Rocznik
    1995
    Spada Ci klema. Do rozruchu idzie duży prąd i jak klema dobrze nie trzyma to "spada" - traci styk. I wtedy cześć Ci może palić/cześć nie, a rozrusznik nawet nie tyknie.
    Pyknięcie było wyraźne, ale jedno. Prawda?

    Wyczyść dobrze te bolce akumulatora (przejedź je papierem ściernym). Przeczyść również klemy, a jeśli któraś nie chce się mocno skręcić, to trzeba ją zwyczajnie wymienić, albo wyrzeźbić coś w zacisku, aby mocniej trzymało (ale wbijanie małych gwoździków to nie ta droga).

  6. #5
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Żarnowiec
    Wiek
    32
    Postów
    5
    Auto
    Punto II 1.9d
    Rocznik
    1999
    Cytat Napisał Kapciaty Zobacz post
    Spada Ci klema. Do rozruchu idzie duży prąd i jak klema dobrze nie trzyma to "spada" - traci styk. I wtedy cześć Ci może palić/cześć nie, a rozrusznik nawet nie tyknie.
    Pyknięcie było wyraźne, ale jedno. Prawda?

    Wyczyść dobrze te bolce akumulatora (przejedź je papierem ściernym). Przeczyść również klemy, a jeśli któraś nie chce się mocno skręcić, to trzeba ją zwyczajnie wymienić, albo wyrzeźbić coś w zacisku, aby mocniej trzymało (ale wbijanie małych gwoździków to nie ta droga).
    Rzeczywiście plusowa klema jest dziwnie luźna.. zajmę się tym z samego rana, póki co ładuję akumulator..
    Co zaś się tyczy pykania to nie było to jedno ale powtarzające się ... coś jakby zwarcie lub coś w ten deseń..

    Pewnie się wygłupię ale powiem, że wymieniałem żarówki z przodu bo te poprzednie jakoś słabiutko świeciły (długie ok).. raczej nie ma to związku ze sprawą
    Ostatnio edytowane przez michal_123 ; 05-12-2013 o 20:24

  7. #6
    Klubowicz
    Dołączył
    11 styczeń 2013
    Skąd
    Słupsk
    Wiek
    52
    Postów
    286
    Auto
    Fiat punto evo 1.4
    Rocznik
    2010
    Luźna klema albo akumulator słaby nawet po naładowaniu jak nie dostanie silnego impulsu do rozruchu to lipa,trzeba też sprawdzić aku czy trzyma dobrze prąd czy jest poprostu do wymiany.

  8. #7
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Żarnowiec
    Wiek
    32
    Postów
    5
    Auto
    Punto II 1.9d
    Rocznik
    1999
    Dzięki wszystkim za pomoc mnie lamie klemy trochę spiłowałem (póki po niedzieli nie wymienię na nowe) i wszystko wróciło do normy.. Przy okazji wymieniłem baterię bo nie wiem ile facet wcześniej jeździł na tamtym akumulatorze.
    Jeden problem z głowy, pozostało jeszcze delikatne szarpanie podczas zmiany biegów na niższych obrotach ale z tego co wiem to wina pompy wtryskiwacza i niedługo się umawiam do pompiarza na montaż starszej wersji pompy z linką..


 

Podobne tematy

  1. Pali się kontrolka wtrysku, auto nie odpala
    Napisany przez LexusHPC na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 04-03-2013, 21:01
  2. Pierwsze auto - POMOCY
    Napisany przez albert107 na forum Kupujemy samochód
    Odpowiedzi: 15
    Ostatni post: 17-06-2012, 08:51
  3. Pomocy Punto pali 15l na 100km!!!
    Napisany przez NieAmator na forum Punto
    Odpowiedzi: 26
    Ostatni post: 13-03-2012, 20:50
  4. Pomocy!!Palio pali gazu jak smok!!
    Napisany przez radzio11222 na forum Siena, Palio
    Odpowiedzi: 21
    Ostatni post: 12-01-2011, 12:03
  5. Narodowy Auto Test - Auto Świat
    Napisany przez Madaw na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 30-10-2008, 19:39

Odwiedzający znaleźli nas szukając w sieci

nowy akumulator nie trzyma ducato

klema do fiata punto

fiat nie pali

punto 2 d pomocy

Nie odpalam auta super klamy

punto kontrolki nie pala

Tagi dla tego tematu

http://www.iparts.pl