Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    02 styczeń 2014
    Skąd
    Poznań
    Postów
    7
    Auto
    FIAT GRANDE PUNTO 1.4 16V SPORT
    Rocznik
    2007

    Problem z odpaleniem GP!

    Witam, panowie mam problem ze swoim Fiacikiem . Problem polega na tym że podczas kiedy chce odpalić samochód nie ma żadnej reakcji na rozruszniku mało tego nie dochodzi mi impuls do rozrusznika , kable sprawdziłem , przeczyściłem styki przy rozruszniku też nic mało tego zdarzyło mi się to już drugi raz, raz pod centrum handlowym nie mogłem odpalić auta dopiero zaskoczył kiedy wziąłem go na pych to myślałem że padł mi rozrusznik ale przyjechałem do domu i odpalał już normalnie aż do piątku gdzie znowu nie mogłem go odpalić . Pompa wszystko chodzi po przekręceniu kluczyka .... i to jest dziwne bo taka sytuacja jest raz na jakiś czas gdzie za chwile znowu wszystko wraca do normy. Macie jakiś pomysł na to albo ktoś miał podobny problem ?? rozrusznik jest dobry bo przeciągnąłem kabel z rozrusznika i podpiąłem go na krótko i rozrusznik zaskakuję normalnie . Nie wiem może coś jest ze stacyjką nie mam tez programu żeby przeskanować go może by coś wyskoczyło . POMOŻECIE?? KAŻDA POMOC SIĘ PRZYDA



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    04 lipiec 2013
    Skąd
    Turek
    Wiek
    24
    Postów
    3
    Auto
    Grande Punto 1.2 benzyna
    Rocznik
    2008

    Problem przy odpalaniu.

    Witam,
    Ja również mam problem z odpalaniem lecz u mnie jest trocha inna sytuacja. Czasami auto nie chce odpalić po przekręceniu kluczyka i wydaje taki dziwny głośny dźwięk. Próbuje drugi raz i odpala od razu. Mam już tak od dłuższego czasu i nie wiem co jest?? Byłem na obowiązkowym przeglądzie i gość powiedział ze akumulator jest w porządku (sprawdzał i czyścił styki).
    Czy macie jakieś porady co mam zrobić lub miał już ktoś taki przypadek??
    Z góry dziękuje za każdą poradę. Pozdrawiam

  4. #3
    Nowy klubowicz
    Dołączył
    15 grudzień 2012
    Skąd
    łódź
    Postów
    17
    Auto
    punto 1,2
    Jeśli słychać charakterystyczne "cykanie" to padnięty jest akumulator. Jeśli świeci się czerwona kłódka to problemem są zalane kable i skrzynka umieszczona pod maską po prawej stronie. Wtedy nie ma nawet reakcji pompy paliwa.
    Z innymi przypadkami się nie spotkałem

  5. #4
    Nowy klubowicz
    Dołączył
    04 lipiec 2013
    Skąd
    Turek
    Wiek
    24
    Postów
    3
    Auto
    Grande Punto 1.2 benzyna
    Rocznik
    2008
    Niestety, u mnie nie występuje nic takiego. Ten dźwięk to taki warkot (jednostajny dźwięk) jak przekręcam kluczyk. Następnie cofam kluczyk i próbuje jeszcze raz. Odpala.
    Co prawda samochód odpala ale co będzie jak pewnego dnia nie odpali a będę gdzieś daleko od domu...

  6. #5
    Nowy klubowicz
    Dołączył
    07 grudzień 2012
    Skąd
    polsce
    Wiek
    35
    Postów
    5
    Auto
    Grande punto
    mam identycznie znalazłeś rozwiązanie

  7. #6
    Nowy klubowicz
    Dołączył
    04 lipiec 2013
    Skąd
    Turek
    Wiek
    24
    Postów
    3
    Auto
    Grande Punto 1.2 benzyna
    Rocznik
    2008
    "Przeszukiwacz" jakie jest rozwiązanie tego problemu ?

  8. #7
    Nowy klubowicz
    Dołączył
    07 grudzień 2012
    Skąd
    polsce
    Wiek
    35
    Postów
    5
    Auto
    Grande punto
    Cytat Napisał MiLaN81 Zobacz post
    "Przeszukiwacz" jakie jest rozwiązanie tego problemu ?
    Niestety nie wiem elektryk powiedział ze mam zadzwonić jak nie będę umiał odpalić to to pomierzy wyczyscilem kable które sa podpięte pod akumulator i czekam może sie całkowicie coś popsuje to wtedy będę wiedział co z tym zrobić


 

Podobne tematy

  1. problem z odpaleniem ?
    Napisany przez acer870 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 19-07-2014, 11:55
  2. problem z odpaleniem
    Napisany przez kriger93 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 03-07-2014, 13:55
  3. Problem z odpaleniem
    Napisany przez luukasz09 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 06-01-2014, 19:47
  4. Problem z odpaleniem.
    Napisany przez perm na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 8
    Ostatni post: 15-11-2013, 18:56
  5. Problem z odpaleniem
    Napisany przez Szron na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 19-09-2012, 13:58

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl