Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    13 listopad 2014
    Skąd
    Piaseczno
    Postów
    2
    Auto
    Fiat Doblo 1.3Nultijet
    Rocznik
    2011

    Doblo 1.3 Multijet brak prądu

    Witam, mam dość dziwny problem, po zgaszeniu auta po zwyczajnej podróży teraz nie da się go zapalić i na nic nie reaguje - tak jak by był brak prądu w kabinie. Po przekręceniu kluczyka nic nie pojawia na liczniku, jednak silnik kręci, nie zapala. Nie działa nic w środku, ani światła awaryjne, nawet lampka oświetlenia kabiny. Sprawdziłem wszystkie bezpieczniki i ani jeden nie jest przepalony. Co to może być? czego szukać? Jakiś przekaźnik? Auto miało kilka miesięcy temu wypadek, ale do dnia dzisiejszego jeździło i nie było problemów, jedynie niedawno był wyjęty sterownik airbag celem przeprogramowania pod działające airbagi i napinacze żeby błąd poduszki na desce się nie pojawiał. Jednak to chyba nie ma związku.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 luty 2018
    Skąd
    Stamtąd
    Wiek
    28
    Postów
    4
    Auto
    Doblo
    Rocznik
    2015
    Witam,

    Dołączam się do pytania ponieważ mam podobne objawy z tym samym silnikiem i modelem.
    Fiat Doblo z 2015 roku silnik 1.3 MultiJet. Problem pojawia się zazwyczaj po nocnym garażowaniu aczkolwiek nie zawsze, czasami potrafi również po krótkim postoju nie odpalić. Mianowicie po włożeniu kluczyka do stacyjki zapalają się kontrolki i zaraz wszystkie gasną jakby odłączył akumulator lub akumulator był słaby ponieważ wskazówki drgają i słychać jak wydają hałas z licznika jednak po przekręceniu kluczyka w celu odpalenia silnika rozrusznik kręci, ale silnik nie odpala bo nie ma zasilania na ECU itp. Sprawdzałem masy wydają się być ok klemy przeczyszczone dla pewności i problem dalej występuje. Problem początkowo objawiał się wyłączeniem radia w trakcie jazdy lub wyłączeniem świateł mijania które po paru sekundach się z powrotem zapalały. Jednak problem zaczął się nasilać czyli brak napięcia przy próbie odpalenia. Samochód odpala po wielokrotnych próbach włączenia i wyłączenia zapłonu jednak przeważnie po odpaleniu nie działa większość systemów typu wspomaganie ruszania pod górę dodawanie gazu po puszczeniu sprzęgła ESP itp. Problem nasilił się do tego stopnia że samochód gaśnie podczas jazdy poprzez brak zasilania który jest odcięty na kilka sec na szczęście szybko udaje się go uruchomić bez blokowania drogi.

    Poprzednik widzę że miał podobny problem który mógł być powodowany przez wypadek gdyż ten również miał stłuczkę jednak bez uszkodzenia wiązki elektrycznej same części blacharskie. Może to jakiś wyłącznik uderzeniowy się zacina?

    Po rozruchu występuje problem z falującymi obrotami na zimnym silniku który pracuje na biegu jałowym przez 1min obroty zaczynają falować aż samochód się nie rozgrzeje potem pracuje już normalnie.
    Ostatnio edytowane przez aro06 ; 19-02-2018 o 14:57

  4. #3
    Doświadczony klubowicz
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Wiek
    45
    Postów
    531
    Auto
    500X MULTIAIR
    Rocznik
    2016
    Jakieś błędy ? W zwykłym testerze może nie pokazać,dopiero szczegółowy do tego modelu może pokazać co mu dolega . Niestety teraz wiele sygnałów ma wpływ na jedną rzecz ,czasem nawet takich niby nie związanych z problemem.

  5. #4
    Nowy klubowicz
    Dołączył
    07 luty 2018
    Skąd
    Stamtąd
    Wiek
    28
    Postów
    4
    Auto
    Doblo
    Rocznik
    2015
    po podpięciu MES-a błędy są z każdego systemu ale to spowodowane raczej właśnie brakiem zasilania ponieważ po skasowaniu już błędy się ponownie nie pojawiają poza błędem świec żarowych 1 2 3 4 cylindra. Więc komputer jest czysty prawie bez błędów poza tymi od świec żarowych do następnego zaniku prądu i wtedy znowu wywala całą listę błędów z każdego systemu.

  6. #5
    Klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    498
    Auto
    punto evo 1,4
    Rocznik
    2011
    sprawdz ile pradu pobierane jest z aku gdy jest wyłaczony silnik, jezeli wiecej niz ponad ustawowe jak pamietam 25mA, to masz przyczyne ze nie ma "prądow" czasem jak cos padnie to i 1A ciągnie

  7. #6
    Nowy klubowicz
    Dołączył
    07 luty 2018
    Skąd
    Stamtąd
    Wiek
    28
    Postów
    4
    Auto
    Doblo
    Rocznik
    2015
    ok Jutro sprawdzę bo miałem to zrobić już dawno ale nie było kiedy. Po zmierzeniu dam znać co i jak.

  8. #7
    Nowy klubowicz
    Dołączył
    07 luty 2018
    Skąd
    Stamtąd
    Wiek
    28
    Postów
    4
    Auto
    Doblo
    Rocznik
    2015
    Dziś sprawdziłem miernikiem aku i okazało się że napięcie w spoczynku pokazuje ponad 21V tak więc prawdopodobnie padł mi regulator i aku został przeładowany w związku z czym pewnie instalacja zaczęła wariować od wysokiego napięcia. Jak rozładuję aku będę sprawdzał czy to faktycznie wysokie napięcie było przyczyną tych cyrków z prądem.

  9. #8
    Klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    498
    Auto
    punto evo 1,4
    Rocznik
    2011
    Cytat Napisał aro06 Zobacz post
    Dziś sprawdziłem miernikiem aku i okazało się że napięcie w spoczynku pokazuje ponad 21V tak więc prawdopodobnie padł mi regulator i aku został przeładowany w związku z czym pewnie instalacja zaczęła wariować od wysokiego napięcia. Jak rozładuję aku będę sprawdzał czy to faktycznie wysokie napięcie było przyczyną tych cyrków z prądem.

    21V szok.... az dziw ze elektronika wytrzymała


 

Podobne tematy

  1. Doblo 1.9 Multijet kontrolka pompy
    Napisany przez maslan82 na forum Doblo
    Odpowiedzi: 2
    Ostatni post: 06-10-2014, 15:20
  2. Doblo 1.3 multijet - 2 problemy
    Napisany przez jacoo na forum Doblo
    Odpowiedzi: 0
    Ostatni post: 31-08-2014, 19:27
  3. Doblo multijet
    Napisany przez Pucio na forum Moje auto
    Odpowiedzi: 10
    Ostatni post: 12-03-2014, 21:39
  4. Doblo 1,3 multijet brak mocy, problemy z rozruchem.
    Napisany przez xborg na forum Doblo
    Odpowiedzi: 3
    Ostatni post: 30-10-2012, 16:11
  5. Problem z zapalaniem Doblo 1,9 MultiJet
    Napisany przez pawelpablo71 na forum Doblo
    Odpowiedzi: 2
    Ostatni post: 23-12-2010, 20:43

Odwiedzający znaleźli nas szukając w sieci

fiat doblo brak pradu

Tagi dla tego tematu

http://www.iparts.pl