Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006

    Multiecuscan i błędne wskazania przebiegu w silnikach Multijet

    czołem

    pytanie do posiadaczy Fiatów z silnikami Multijet. jak wygląda u was wartość parametru "Odometer" w programie Multiecuscan? z tego co czytam, większość użytkowników tych silników ma problem z poprawnymi wskazaniami. odometer pokazuje 0 lub wartości niezgodne z przebiegiem na desce rozdzielczej. temat wałkowany już wielokrotnie na różnych forach nie przyniósł konkretnej odpowiedzi. zdaniem wielu, problemy z odczytem dotyczą sterowników po flashowaniu, czyli np. po zmodyfikowaniu przebiegu samochodu. nie wykluczył tego twórca programu. nie potwierdzają tego jednak posiadacze aut salonowych w których ingerencja w przebieg była raczej wykluczona, chyba że modyfikacji przebiegu dokonał salon, czego raczej nie podejrzewam
    interesuje mnie również parametr związany z DPF, czyli pytanie do jego posiadaczy. jaką wartość przebiegu widzicie w parametrze "Przebieg przy ostatniej wymianie DPF"? czy jest on zgodny z przebiegiem na blacie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jest to rzeczywiście częsty problem. Pojawia się w sterownikach edc16 jak i cf4, o których piszesz.
    Nie wiem czy już Ci kiedyś pisałem, ja jak miałem problem z odczytem, używałem AlfaDiag. Miałem wrażenie, że jakoś lepiej sobie radzi z tymi odczytami.
    Samo fleszowanie, czasem zostawia 0, a czasem oryginalny przebieg. Sprawdzałem też to niejednokrotnie.

    Czy w salonie cofają licznik, uwierz mi że czasem się zdarza. Szczególnie przed samą sprzedażą ustawiają na 0 bądź symboliczne 5 km.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    u mnie przebieg przy parametrze "Odometer" ruszył po odłączeniu akumulatora. tylko teraz pokazuje bzdury, ponieważ zaczął zliczać od 0. o AlfaDiagu mi pisałeś, coś tam kombinowałem, ale chyba nie mogłem znaleźć na liście mojego sterownika. spróbuję jeszcze raz w kilku miejscach w sieci przeczytałem, że przy okazji aut z DPF przebieg można odczytać z parametrów DPF'a, a dokładnie parametru "Przebieg przy ostatniej wymianie DPF". u mnie wartość ta zgadza się w miarę z przebiegiem na blacie - różnica ok. 3% i tak podobno powinno być jeśli DPF jest od nowości... chciałbym to jednak potwierdzić.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał lukq Zobacz post
    Czy w salonie cofają licznik, uwierz mi że czasem się zdarza. Szczególnie przed samą sprzedażą ustawiają na 0 bądź symboliczne 5 km.
    mamy tu na forum pracownika ASO, niech się wypowie w tej kwestii

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Pamiętaj, że przyjęta wartość przekłamania pomiędzy komputerem a tym co na "blacie" to ok. 7%


    Na pewno tak w Fordzie czynią, kolega który pracował 20 lat w Aso Fiata tez mówił o takich przypadkach

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Klubowicz
    Dołączył
    25 sierpień 2009
    Skąd
    W-aw
    Postów
    161
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2008
    Przed kupnem Fiata Stilo 150KM MJTD, sprawdzałem multiscanem kilka aut. Niektóre z silnikiem JTD. W pozycji odometr było zero.
    Z licznych wypowiedzi na forach wynikało, że to nic nadzwyczajnego.
    Po kilku miesiącach padł akumulator. Wywaliło kilka błędów, skasowałem. Po pewnym czasie podłączyłem się ponownie, okazało się, że przebieg ożył i nalicza kilometry od zera.
    Gdy się nie ma co się lubi, to się lubi co się ma.


 

Podobne tematy

  1. Błędne wskazania prędkościomierza
    Napisany przez waldirs na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 14-11-2015, 21:49
  2. Co sądzicie o silnikach 2.0 20V?
    Napisany przez Tomisz2222 na forum Forum ogólne o Fiat
    Odpowiedzi: 5
    Ostatni post: 28-10-2013, 12:56
  3. Błędne wskazania wskaźnika BRC
    Napisany przez krisbe na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 8
    Ostatni post: 30-04-2013, 07:37
  4. wyświetlacz kilometrów-błędne wskazania
    Napisany przez tomi71 na forum Punto II
    Odpowiedzi: 11
    Ostatni post: 06-12-2012, 18:16
  5. Poszukuje człowieka, który zna się na silnikach JTD!!
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 05-11-2008, 15:01

Odwiedzający znaleźli nas szukając w sieci

gdzie znajde wartosc podcisnienia w programie multiecuscan

odczyty multiecuscan

Tagi dla tego tematu

http://www.iparts.pl