Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 24
  1. #1
    Klubowicz
    Dołączył
    11 czerwiec 2008
    Skąd
    Gliwice
    Postów
    30
    Auto
    Alfa 156 TS 2.0 150KM

    Podlaczenie interfejsu ELM 327 v1.4

    Witam,

    Mam problem z podłączeniem interfejsu elm 327 v1.4 tzn.:

    po podlaczeniu wtyczki interfejsu zaswiecila sie kontrolka wraz z informacja ze zostal wylaczony esp badz jest awaria systemu - sprawdz handbook :-), oraz zaswiecila sie kontrolka swiec zarowych - spiralka po odpaleniu auta wraz z informacja o zle dzialajacych glow , podlaczylem pod kompa i uruchomilem FES 3.5 i niby wszystko ok jednak ciagle wywalal blad


    ECU ISO Code: FD 86 38 04 94
    2014-03-15 07:32:51
    CONNECTED TO:
    FIAT CROMA '05 1.9 MJET 8V
    Bosch EDC16C39 CF4/EOBD Diesel Injection (1.9, 2.4)
    --------------------------------------------------------------

    Kod ISO: FD 86 38 04 94
    Numer rysunku FIAT: 51804784
    Numer sprzętu: 0281012961
    Wersja sprzętu: 00
    Numer oprogr.: 1037386777
    Wersja oprogr.: 3443
    Numer homologacji: 19441
    Data zaprogramowania: 11/05/2007

    ODCZYT KODÓW BŁĘDÓW:
    1: U1601 - Usterka linii C-CAN

    ktory nie moge wykasowac, wg. mnie sterownik glupieje po podlaczeniu wtyczki, pytanie czy u Was jest podobnie?

    Po odlaczeniu wtyczki wszystko wraca do normy po przejechaniu kliku metrow znika awaria esp, po odpaleniu nie wyrzuca juz info o sprawdzeniu swiec zarowych.

    Myslalem ze moze zle podlaczylem wtyczke - odwrotnie, jednak mysle ze nie mozna podlaczyc odwrotnie wtyczki ? jednak jak bym zle podlaczyl to chyba nie mozna bylo sie polaczyc ze sterownikiem.

    Nastepna sprawa:

    Jakim programem najlepiej sprawdzic przebieg plus info o filtrze dpf? Sprawdzalem FESem ale wydaje mi sie ze cos glupieje.

    Prosze o informacje.

    Pozdrawiam
    Z powazaniem
    Patryk K



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,709
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Cytat Napisał m0rf Zobacz post
    Jakim programem najlepiej sprawdzic przebieg plus info o filtrze dpf? Sprawdzalem FESem ale wydaje mi sie ze cos glupieje.
    3.5 z witaminką nie dziw się że coś nie tak
    Multiecuscan za 200zł

  4. #3
    Klubowicz
    Dołączył
    11 czerwiec 2008
    Skąd
    Gliwice
    Postów
    30
    Auto
    Alfa 156 TS 2.0 150KM
    Witam,

    Problem sie rozwiazal, musialem nie do konca podpiac wtyczke, dzisiaj podlaczylem wciskajac wtyczke do oporu i wszystko OK.

    Wskazania FESa 3.6 pokryly sie z MUltiecuscan. Srednio co 366km wypala dpf, czas okolo 10 min, temperatura ponad 600stopni, jednak jedna rzecz mnie zastanawia:

    wymiana dpf, wg. fes jak i multiecuscan prawdopodbnie filtr zostal wymieniony przy przebiegu 76000km. Jedna z informacji to wymiana filtra dpf czy mozna temu wierzyc?

    Pozdrawiam
    Z powazaniem
    Patryk K

  5. #4
    kox
    kox jest nieaktywny
    Klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Radzionków / Zabrze
    Postów
    160
    Auto
    Fiat Croma 1,9 115KM
    Rocznik
    2009
    dpf co 366km?
    jezdzisz głównie po mieście?

  6. #5
    Klubowicz
    Dołączył
    11 czerwiec 2008
    Skąd
    Gliwice
    Postów
    30
    Auto
    Alfa 156 TS 2.0 150KM
    Cytat Napisał kox Zobacz post
    dpf co 366km?
    jezdzisz głównie po mieście?
    Tak, przede wszystkim.
    Jak go kupilem i pierwszy raz podlaczylem pod kompa to mialem wynik - CO 800km.
    Ale na dzien dzisiejszy co 366km.
    Wiesz jak jest Gliwice zakorkowane.
    Spalnie tez mam rozne - na trasie (a1) 5.5l na 100 km przy predkosci 130km/h tempomat. W miescie pod wieczor czytaj bez korkow spadnie nawet do 6.8l ale w dzien wolna jazda czeste hamowanie i postoje to 7.2-7.5 srednia 6.7 l. Mysle ze wynik calkiem niezly.

    Pozdrawiam

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    A u Ciebie jak to wyglada? Dpf i spalanie? Jaki masz silnik.
    A odnosnie paliwa, stosuje shellowski nitro diesel. A Ty?
    Z powazaniem
    Patryk K

  7. #6
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Cytat Napisał m0rf Zobacz post
    Witam,

    wymiana dpf, wg. fes jak i multiecuscan prawdopodbnie filtr zostal wymieniony przy przebiegu 76000km. Jedna z informacji to wymiana filtra dpf czy mozna temu wierzyc?

    Pozdrawiam

    No u mnie też jakoś dziwnie to wygląda, bo przebieg od ostatniej wymiany dpf jakies 15 800 km. Wychodzi że nie dawno został wymieniony, o ile tak to można rozumieć.

  8. #7
    Klubowicz
    Dołączył
    11 czerwiec 2008
    Skąd
    Gliwice
    Postów
    30
    Auto
    Alfa 156 TS 2.0 150KM
    Możliwe ze po zmianie oleju czesciej zapycha sie filtr dpf? Zmienilem na Motul 8100 x-clean, dziwne. Tak jak pisalem, po kupnie podlaczylem pod kompa i wynik byl ponad 800km pomiedzy przepaleniami, teraz mam 366 chodz jezdze praktycznie ciagle po miescie.

    ktos mial podobne doswiadczenie ?
    Z powazaniem
    Patryk K

  9. #8
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Ja. Mam 490 km zrobione po krakowie i i zapchanie filtra wynosi 93% - normal clogged. Podejrzewam że 100 km jeszcze zrobię.

  10. #9
    kox
    kox jest nieaktywny
    Klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Radzionków / Zabrze
    Postów
    160
    Auto
    Fiat Croma 1,9 115KM
    Rocznik
    2009
    Motul x-clean, nie sprawdzałem w FES bo nie umie się skonfigurować z win8, ale poprzednio wychodziło 780-900km wypalanie.
    Stosuje Dodatek Millersa Diesel eco boost czy jakoś tak + ELF2T.

  11. #10
    Nowy klubowicz
    Dołączył
    28 grudzień 2013
    Skąd
    Warszawa
    Wiek
    49
    Postów
    66
    Auto
    Croma 1.9 Multijet 120 KM
    Rocznik
    2006
    Dzisiaj rano wypalił mi się DPF. Po pierwsze chciałbym zaznaczyć że słychać to bardzo wyraźnie przynajmniej w moim aucie, mianowicie w skrzynce bezpiecznikowej tej wewnątrz auta (po lewej stronie kierownicy) słychać notoryczne przełączanie jakiś przekaźników (nie wiem nie zaglądałem). Oczywiście potwierdzało to chwilowe zwiększenie zużycia paliwa oraz jak zaparkowałem dymienie na siwo z rury. Wypalanie trwało jakieś 10min. Dzięki uprzejmości kolegi z tutejszego forum podpieliśmy dzisiaj ecuskana co potwierdziło wypalanie. Wypaliło do 32% a ze statystyk wynika że wypala co 630km jazda tylko po mieście.

  12. #11
    kox
    kox jest nieaktywny
    Klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Radzionków / Zabrze
    Postów
    160
    Auto
    Fiat Croma 1,9 115KM
    Rocznik
    2009
    czy ktoś kto ma crome po FL może napisać czy u niego cykają przekaźniki? u mnie nic takiego nie występuje

  13. #12
    Klubowicz
    Dołączył
    11 czerwiec 2008
    Skąd
    Gliwice
    Postów
    30
    Auto
    Alfa 156 TS 2.0 150KM
    Cytat Napisał kox Zobacz post
    czy ktoś kto ma crome po FL może napisać czy u niego cykają przekaźniki? u mnie nic takiego nie występuje
    ja mam i powiem szczerze nie wiem kiedy wypala sie filterek :-) gdzies czytalem ze chyba wlacza sie ogrzewanie szyby, u mnie nic takiego nie wystepuje. Od niedawna jezdze na chwilowym spalaniu aby wylapac moment przepalania, fes wskazal 45% zatkania.

    Pozdrawiam

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    przekazniki nie cykaja
    Z powazaniem
    Patryk K

  14. #13
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    skąd dorwać program do elm 327 bo wszystkie dostępne to jakieś dema... No chyba że szukać nie umiem.

  15. #14
    Nowy klubowicz
    Dołączył
    13 kwiecień 2014
    Skąd
    Łódź
    Postów
    7
    Auto
    Doblo 1,6 Multijet
    Rocznik
    2010
    Witam, u mnie jakoś nie chce zaskoczyć wypalanie, mam "zapchany normalnie" na 108%, ostatnio trasę robiłem 100 km było czyste autostrady nawet bez bramek, i tez nie zaskoczyło. Macie na to jakiś patent ???

  16. #15
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    Ja mam Cromkę FL. Nic nie cyka, nic się nie załącza, ale poznaję to po pracy silnika, na słuch. I jak jedziesz i puścisz "gaz" to spalanie chwilowe nie spada do minimum jak zawsze, tylko pokazuje kilka litrów na 100km.
    Podczas postoju wskazówka obrotów "skacze sobie" 850 -1000rpm tak co 3-4sek.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z połączeniem interfejsu
    Napisany przez vidi na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 1
    Ostatni post: 21-08-2013, 11:37
  2. Problem z połączeniem interfejsu
    Napisany przez vidi na forum Doblo II
    Odpowiedzi: 1
    Ostatni post: 21-08-2013, 11:37
  3. Podlaczenie parownika do układu chłodzenia
    Napisany przez konrado223 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 2
    Ostatni post: 17-03-2012, 09:26
  4. Zakup interfejsu i oprogramowania
    Napisany przez Siwy1982 na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 27-05-2010, 06:29
  5. elektryczne szyby a podlaczenie pod stacyjke
    Napisany przez pRz3m na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 15-02-2009, 18:32

Odwiedzający znaleźli nas szukając w sieci

INTERFEJS ELM 327 v1.4a opinie

croma podlaczenie

u1601 fiat croma

elm croma

interfejs ELM 327 sklepy warszawa i okolice

fiat croma jak sie podlaczyc elm

Tagi dla tego tematu

http://www.iparts.pl