Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    Gliwice
    Wiek
    48
    Postów
    397
    Auto
    Fiat Croma 1.9 16V 150KM DPF Emotion
    Rocznik
    10.2007

    outfit configuration...

    outfit configuration is not available

    Croma przed liftem z navi wielkoekranowym.
    Ten komunikat pojawia się co któreś przekręcenie stacyjki, właśnie na tym dużym ekranie z radia/nawigacji, a licznik kilometrów między zegarami miga.
    FES zgłasza tylko usterkę CAN bez szczegółów

    Dodatkowo zauważyłem, że nie mogę w menu na dużym ekranie ustawić przekazywania informacji z radia i telefonu na zegary, jedynie opcja włączenia

    Ktoś się spotkał z takim czymś?
    Jakieś sugestie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Próbę rozwiązania problemu zaczął bym od osiowania. Można to wykonać kablem elm327 i programem Multiecuscan. Więcej info znajdziesz korzystając z wyszukiwarki.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    Gliwice
    Wiek
    48
    Postów
    397
    Auto
    Fiat Croma 1.9 16V 150KM DPF Emotion
    Rocznik
    10.2007
    Cytat Napisał lukq Zobacz post
    Próbę rozwiązania problemu zaczął bym od osiowania. Można to wykonać kablem elm327 i programem Multiecuscan. Więcej info znajdziesz korzystając z wyszukiwarki.
    Osiowanie proxi zrobiłem przed napisaniem postu

    Poprzedni post jakimś cudem niedokończony...

    Dodatkowo zauważyłem, że nie mogę w menu na dużym ekranie ustawić przekazywania informacji z radia i telefonu na zegary, tzn. jest to dostępne, zaptaszkuję i zatwierdzę OK, a po ponownym wejściu w menu zaś brak ptaszka no i oczywiście przekazywania brak.
    Jedynie opcja włączenia trybu B działa poprawnie.
    Ostatnio edytowane przez Capsel ; 21-05-2015 o 08:37

  5. #4
    Nowy klubowicz
    Dołączył
    13 maj 2016
    Skąd
    Starachowice
    Wiek
    31
    Postów
    6
    Auto
    Croma 1.9 Multijet 8v
    Rocznik
    2005
    Mam ten sam problem, czy udało Ci się to naprawić?
    znalazłem taki post, lecz nie umiem odczytać
    http://www.fiatforum.com/bravo/25354...v-bravo-5.html
    Ostatnio edytowane przez dragooler ; 20-04-2017 o 23:48

  6. #5
    Klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    Gliwice
    Wiek
    48
    Postów
    397
    Auto
    Fiat Croma 1.9 16V 150KM DPF Emotion
    Rocznik
    10.2007
    Udało się, ale sam nie wiem jakim sposobem.
    Za którymś razem osiowanie proxi załatwiło problem i wszystko działa jak powinno.

  7. #6
    Klubowicz
    Dołączył
    20 lipiec 2014
    Skąd
    Puławy
    Wiek
    43
    Postów
    227
    Auto
    Croma 1.9 Multijet 8V 120/167 kucyków
    Rocznik
    2008
    Dzieje się tak zazwyczaj kiedy radio nie było na wyposażeniu , tylko zostało dołożone. Miałem to samo, usuniesz ten problem tylko poprzez osiowanie. Jest tylko jeden warunek, musisz to zrobić wtedy gdy pojawi się ten błąd i bedzie komunikat w radyjku i migający licznik. Po prostu program diagnostyczny musi zauważyć błąd.


 

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl