Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 18
  1. #1
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    628
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008

    excess radiator fluid temp przy temp bliskich 0

    Witam.

    Od pewnego czasu męczy mnie problem jak w temacie. Objawia się komunikatem na desce w momencie odpalania i nie łapie. Po konsultacjach z kolegą Bronx sprawdziłęm kilka rzeczy i tak:
    rezystor króty imituje -11 stopni w wtyczke czujnika tempe i komunikat pokazuje,
    rezystor który imituje 44 na plusie silnik kręci ładnie bez komunikatu dopiero jak juz chyci zapłon to gaśnie i daje komunikat.
    jak zewre to pokazuje 139 stopni i tez ładuje komunikat
    Z odpiętym czujnikiem dzisiaj rano nie zapalił i komunikat był, wczoraj jak auto paliło po odpięciu czujnika auto zapaliło i odrazu właczyły się wentylatory.
    Masy wyczyszczone i przesmarowane.

    Zdemontowałem sterownik silnika wczoraj styki nasmarowane chemią do kontaktów zabezpieczone przed wilgocią.
    Napięcie na wtyczce czujnika 4,89V, oporność 1600 Momów, a przy włączonym zapłonie było 4,6Moma.
    Wczoraj po moich smarowaniach łądnie palił bez problemów.
    Tak się zastanawiam czy czujnik położenia wału możę na to wpływać.

    Prosze o konstruktywne podpowiedzi jak rozwiązać ten problem



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    396
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Zaczynam obstawiać ecu.
    Zadzwoń w pon bo tu za dużo pisania a z tel jlepie
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  4. #3
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    291
    Auto
    Fiat Croma
    Rocznik
    2007
    A tak z ciekawości pytanie do kolegi bronx. Z czym sie wiaze wymmiana ecu w cromie?

  5. #4
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    396
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Kosztem ��
    W ecu immo trza ogarnac
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  6. #5
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    628
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Najprawdopodobniej problem rozwiązany ale jeszcze poczekam kilka dni na jeszcze chłodniejsze dni i zobaczymy. Dziś 2 stopnie i zapalił bez problemu.

  7. #6
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    396
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    jestem przekonany na 90% że problem rozwiązałes, ale logicznego wytłumaczenia nie umiem odszukać od tych kilku dni
    No cóż nie wszystko musi być logiczne
    Opisz potem dla innych bo to twoje dziecko

    Powodzenia
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  8. #7
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    628
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    No niestety nie rozwiązałem bo dziś rano znowu się komunikat pojawił. Ech brak pomysłu już.

  9. #8
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    396
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Wepnij ten R we wtyczkę przy ecu.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  10. #9
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    628
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Jedyny błąd jaki mi wyskoczył związany z temperaturą płynu chłodniczego pojawił się w skrzyni biegów z podpisem P1275 - sygnał temperatury płynu chłodniczego - nieciągły

  11. #10
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    482
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Mam podobny problem. Zapalam normalnie, puszczam kluczyk i cisza - wywala tylko ten komunikat. Odpalam ponownie i wszystko jest OK. Dzieje się tak tylko jak jest zimno lub wilgotno i to nie zawsze. Rano w garażu odpala super. Miałem tak w zeszłym roku, całe lato spokój i teraz znowu. Nawet nie mam jak tego logować bo bym musiał szorować cały czas z kompem i celować. Przeglądałem rożne fora i często podają jako przyczynę spadki napięć na aku. Ale mój nawet roku nie ma. Generalnie się przestałem tym martwić.

  12. #11
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    628
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Tak tylko Ty odpalasz a mi nie odpali. Jutro jedzie do elektromechanika i zobaczymy co powie podobno ogarnięty gość bo zajmuję się tez naprawą sterowników więc zobaczymy.

  13. #12
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    482
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Cytat Napisał irqus Zobacz post
    Tak tylko Ty odpalasz a mi nie odpali. Jutro jedzie do elektromechanika i zobaczymy co powie podobno ogarnięty gość bo zajmuję się tez naprawą sterowników więc zobaczymy.
    No tak - to znaczna różnica. Daj znać jak będziesz miał diagnozę.

  14. #13
    Klubowicz
    Dołączył
    18 maj 2012
    Skąd
    .
    Postów
    156
    Auto
    Fiat Croma 1.9 JTDm 16v
    Rocznik
    .
    Cytat Napisał luk202 Zobacz post
    Mam podobny problem. Zapalam normalnie, puszczam kluczyk i cisza - wywala tylko ten komunikat. Odpalam ponownie i wszystko jest OK. Dzieje się tak tylko jak jest zimno lub wilgotno i to nie zawsze. Rano w garażu odpala super. Miałem tak w zeszłym roku, całe lato spokój i teraz znowu. Nawet nie mam jak tego logować bo bym musiał szorować cały czas z kompem i celować. Przeglądałem rożne fora i często podają jako przyczynę spadki napięć na aku. Ale mój nawet roku nie ma. Generalnie się przestałem tym martwić.
    Wyczyść połączenia na kablu masowym.

  15. #14
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    482
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Cytat Napisał radek_p14 Zobacz post
    Wyczyść połączenia na kablu masowym.
    między aku a karoserią?

  16. #15
    Klubowicz
    Dołączył
    18 maj 2012
    Skąd
    .
    Postów
    156
    Auto
    Fiat Croma 1.9 JTDm 16v
    Rocznik
    .
    Cytat Napisał luk202 Zobacz post
    między aku a karoserią?
    Tak. Ten przewód masowy jest przykręcony w dwóch miejscach śrubami i te miejsca wyczyść papierem ściernym.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Excess radiator w trakcie jazdy
    Napisany przez EmCroma na forum Croma
    Odpowiedzi: 11
    Ostatni post: 10-11-2016, 09:03
  2. problem z odpalaniem - excess radiator
    Napisany przez Deimosa na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 05-11-2016, 23:15
  3. niepali już przy temp bliskiej 0
    Napisany przez sianio20 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 10-02-2014, 21:02
  4. niska temp. wskaźnika temp.
    Napisany przez krokil na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 04-10-2013, 15:16
  5. Czy mam dobrą temp silnika? Przy jakiej temp włącza się wiatrak?
    Napisany przez ania8902 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 21-03-2013, 12:33

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl