Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    15 sierpień 2010
    Skąd
    Poznań
    Postów
    1
    Auto
    SC1100 VAN

    [ukł. zapłonowy] Jak rozgrzany nie pracuje poprawnie na gazi

    Witam wszystkich.

    Autko to fiat seicento 1100 mono wtrysk z gazem. Silnik pracuje w miarę równo na benzynie i na gazie. Po odpaleniu na benzynie i zrobieniu kilku km w celu rozgrzania silnika można przełączyć na gaz i jechać nawet 1000km obojętnie czy trasa czy miasto ale gdy tak rozgrzany silnik wyłączę i włączę ponownie mogę zapomnieć o jeździe na gazie silnik od razu zgaśnie na biegu jałowym a na trasie szarpie. Jak odczekam ok 40 minut (studzi się) to mogę bez problemu przełączyć na gaz i dalej jeździć bez problemu.

    Proszę o pomoc

    Świece wymienione, chłodnica wymieniona, układ odpowietrzony, alternator zrobiony, olej i filtry wymienione

    Z góry dziękuję i pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Ja jakiś czas temu również miałem problem z jazdą na gazie na ciepłym silniku. Auto na zimnym pracowało ok natomiast po rozgrzaniu po przejechaniu paru kilometrów na gazie się dławił dusił nie miał siły wejść na obroty. Po ostygnięciu Chodził normalnie do chwili ponownego rozgrzania silnika. Jakoś mnie tknęło i wymieniłem sondę lambdę i problemy ustały. Może i u Ciebie sonda umiera. Dodam że spalanie mi nie wzrosło przed wymianą i auto na benzynie jeździło normalnie. Pozdrawiam

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    doctor1, proponuje lambde gdzieś podmienić jak da radę i spr, jeśli to nie to, będziemy szukać dalej, choć jest zapewne tak jak i pisze kolega dudu$,

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 

Podobne tematy

  1. Odpowiedzi: 5
    Ostatni post: 03-08-2009, 13:30
  2. [ukł. zapłonowy] Porblem z rozruchem
    Napisany przez gademajster na forum Uno
    Odpowiedzi: 3
    Ostatni post: 16-11-2008, 20:37
  3. [ukł. zapłonowy] jakie świeczki do turbo???
    Napisany przez bobik na forum Coupe
    Odpowiedzi: 4
    Ostatni post: 10-10-2008, 12:26
  4. [ukł. zapłonowy] Wymiana linki gazu w seicento
    Napisany przez lubama na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 12-08-2008, 19:48
  5. [ukł. zapłonowy] świece żarowe
    Napisany przez bercik1965 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 12-07-2008, 22:11

Odwiedzający znaleźli nas szukając w sieci

seicento rozgrzany

http://www.iparts.pl