Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    12 luty 2014
    Skąd
    DG
    Wiek
    28
    Postów
    3
    Auto
    seicento
    Rocznik
    2000

    Seicento, brak ładowania i inne...

    Cześć


    W moim seicento 900...

    Internet nie wykazuje chęci pomocy, więc ostatnia deska ratunku przed elektrykiem, ten post 😀

    Nowy akumulator, alternator po regeneracji, i nadal nie ładuje, gdzie mam szukać przyczyny głębiej, niż te powierzchownie znane?

    Dodam, źe oświetlenie wewnętrzne jak i radio zaczyna działać dopiero po odpaleniu silnika, radio za każdym razem się restartuje. Samo przekręcenie kluczyka w stacyjce nic nie daje

    Brak mi już sił i pomysłów. Liczę na Waszą pomoc 😀



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska
    Postów
    144
    Auto
    sc 0.9
    Rocznik
    06. 1999
    Miernik pokazuje ładowanie pomiędzy masą a zaciskiem B+ alternatora?
    1.Jeśli nie to alternator do naprawy to że regeneracja była to nie wiadomo czy skuteczna
    2.Jeśli jest ładowanie to następny punkt pomiaru to zacisk akumulatora. Jeśli tu nie ma ładowania to przewód alternator-akumulator z zacisku B+ do klemy plusowej aku. Z tego co wiem to w 900 nie idzie przez zacisk na rozruszniku
    Drugi problem to pokopane z instalacją , kostka stacyjki itp. Ale oświetlenie wewnątrz działa bez kluczyka więc coś nie tak z okablowaniem. Radio też nie powinno się resetować . Trzeba podpiąć tzw przewód podtrzymania pamięci (standardowo kolor żółty w kostce ISO radia) do stałego plusa

  4. #3
    Nowy klubowicz
    Dołączył
    12 luty 2014
    Skąd
    DG
    Wiek
    28
    Postów
    3
    Auto
    seicento
    Rocznik
    2000
    Ogarnąłem mikrometr i prób błedów tropem doszedłem, że zozostały do wymiany bezpieczniki za akumulatorem, o których całkowicie zapomniałem i jak ręką odjąć. Wszystko działa.


    Dzięki za pomoc! 😃


 

Podobne tematy

  1. Brak ikony ładowania
    Napisany przez tikkurilla na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 06-05-2015, 16:12
  2. brak ładowania.
    Napisany przez jelon84 na forum Punto
    Odpowiedzi: 3
    Ostatni post: 20-07-2014, 21:33
  3. Siena 1.2 KAT Brak ładowania AKU
    Napisany przez DamianB87 na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 10-02-2014, 16:58
  4. [alternator] brak ładowania
    Napisany przez sharp na forum Bravo, Brava, Marea
    Odpowiedzi: 29
    Ostatni post: 19-05-2011, 10:32
  5. Brak ładowania
    Napisany przez bluszczy na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 21-10-2009, 22:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu