Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    07 listopad 2010
    Skąd
    Częstochowa
    Postów
    1
    Auto
    Cinquecento 700

    Cinquecento 700 Kłopot z odpalaniem

    Witam, posiadam Cinquecento z silniczkiem 700. z 94r. od półtora roku od kupna działał mi bez zarzutu, lecz ostatnio zaczęły się dziać z nim dziwne rzeczy. Mianowice, rozrusznik tyka ale nie kręci silnika podczas deszczu bądź bardziej wilgotnej pogody. Jak jest sucho nie ma problemu z nim ładnie pali i w ogóle. Jest to jeszcze śmieszniejsze bo jak jest wilgotno, a nie zaciągnę w nim ssania to zero reakcji nawet rozrusznik nie reaguje, podczas gdy zaciągnę ssanie to rozrusznik zaczyna tykać a wskazówki w samochodzie zaczynają się piąć ku górze. tak wiec takim sposobem z rezerwy mam nawet czasem pełny bak paliwa . Proszę jeśli ktoś zdoła rozwikłać zagadkę bądź wie w czym tkwi problem napiszcie mi o tym. Na koniec dodam ze szczotki w rozruszniku były czyszczone rok temu, i klemy na akumulatorze tak samo wyczyszczone. Czekam na odpowiedz

    P.s
    Mój znajomy podejrzewa że to może być sprawa masy, że mógł mi się gdzieś uksyć kabel od masy, nie wiem, nie próbowałem podłączyć dodatkowej jak na razie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    03 październik 2010
    Skąd
    Wojsławice
    Postów
    37
    Auto
    Nareście,Żegnaj cienki 700,Znowu BMW E32 : )
    tak jak radził ci znajomy,sprawdź masę ja bym też od tego zaczął,jest ona przykręcona do nadkola możliwe ze najzwyczajniej zaśniedziała.

  4. #3
    Doświadczony klubowicz
    Dołączył
    02 styczeń 2008
    Skąd
    |°Bielsko-Biała°|
    Postów
    182
    Auto
    Celica V 2.0 GTi a była Tempra 1.6 159.A3.000
    ... i generalnie nie zaszkodzi wszelkie inne złączki i wtyczki na widoku które masz przeczyścić, zwłaszcza te od rozrusznika skoro masz takie problemy, tak poza tym jeśli np przygadsa ci światełko, kontorli etc spadki w instalacji nie zaszkodzi też zdjąć klem z akumulatora i przeczyścić, bo jeśli rok temu je czyściłeś to miały dość czasu się zasyfić np jak miały nieco luzu;
    [scroll:dad7a214d3]......3........................................... ......................2........................... ......................................1........... ........................=_\/< kaBOOM!!!>-/\_=........ [/scroll:dad7a214d3]
    sprzedana :cry: Tempra 1.6 Gaźniczek z LPG
    Celica 2.0 GTi jeszcze jeździ ;- )
    [size=1] http://www.nizu.pl nizu.pl hehe inne moje pierdoły [/size]

  5. #4
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Cytat Napisał white
    Mój znajomy podejrzewa że to może być sprawa masy, że mógł mi się gdzieś uksyć kabel od masy,
    Twój znajomy ma racje,bardzo często jest to problem masy łączącej nadwozie samochodu z silnikiem I tak jak pisał Jurand1987, sprawdź ją czy nie "uleciała"ewentualnie daj nowy kabel łączący nadwozie z silnikiem.
    Cytat Napisał white
    odczas gdy zaciągnę ssanie to rozrusznik zaczyna tykać a wskazówki w samochodzie zaczynają się piąć ku górze
    A dzieje się tak dlatego,że właśnie przez linkę od ssania wtedy idzie masa do silnika
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...


 

Podobne tematy

  1. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  2. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  3. cinquecento sporting kupno
    Napisany przez mcperson na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 14-01-2009, 18:03
  4. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  5. [ukł. chłodzenia] Elektryka Cinquecento
    Napisany przez dwk_zabrze na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 15-11-2008, 23:45

Odwiedzający znaleźli nas szukając w sieci

rozrusznik cc 700

rozrusznik cinquecento 700 gdzie jest

gdzie w silniku cc 700 jest rozrusznik

seicento nie odpala po deszczu

gdy odpalam cinquecento rozrusznik nie reaguje a potem

podlaczenie bak seicento

wymontowanie rozrusznika fiat cinquecento 700 chomikuj

fiat cinquecento nie odpala

tyka a nie kreci rozrusznik cinqecento

cinquecento 700 problem z odpalaniem w wilgotne dni

rozrusznik do cc 700

jaj podlaczyc mase do rozrusznika cc 700

nowy rozrusznik do cinquecento 700

rozrusznik cinquecento 700

nie odpala jak wilgotno cinquecento

cc 700 nie chce odpalic kabelek

mokra gora silnika cc 700

fiat cc nie kreci

fiat cc 700 nie odpala rozrusznik nie kreci

cinquecento po deszczu nie kreci

http://www.iparts.pl