Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 31
  1. #16
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Witam wszytkich, pora niestety odgrzać kotleta. Po dokręceniu tej jednej świecy przez jakiś czas było w porządku, niestety problem teraz w wilgotne i chłodne dni powrócił, auto po odpaleniu gaśnie, falują obroty, pyrczy, coś tak jakby pukało w silniku ( odgłos tak jakby w kolektorze ssacym - tak wnioskuję, bo z silnika nie byłoby słychać ), co ciekawe gdy przygazuje na obroty gdzies 2500-3000 to chodzi normalnie, puszczę gaz i znowu to samo, przez jakieś 1-2 minuty i potem jest wszystko w porządku. Na gazie auto chodzi bardzo dobrze..
    Ma ktoś jakiś pomysł bo ręce mi opadają, przypuszczam że któraś cewka ma przebicie ale rzekomo mechanik sprawdzał i niby są dobre..



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    ja bym na twoim miejscu chwilowo zrezygnował z gazu....pobrykaj sobie na PB chwile i przegón dziada. Jedyne co mi przychodzi na myśl to to że gaz ma ponad 100oktanów a PB zależnie od jakości...lecz na pewno nie 95 i 98...w silniku masz czujnik spalania stukowego który odpowiada za kąt wyprzedzenia zapłonu, u ciebie zapłon na PB wypada na wolnych obrotach...dopiero jak piszesz po 1-2minutach jest okey, może to jest trop ?? podmienić czujnik ?? sam cholera nie wiem co to może być....masz jak zrobić logi??

  4. #18
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Cytat Napisał cenioormo Zobacz post
    ja bym na twoim miejscu chwilowo zrezygnował z gazu....pobrykaj sobie na PB chwile i przegón dziada. Jedyne co mi przychodzi na myśl to to że gaz ma ponad 100oktanów a PB zależnie od jakości...lecz na pewno nie 95 i 98...w silniku masz czujnik spalania stukowego który odpowiada za kąt wyprzedzenia zapłonu, u ciebie zapłon na PB wypada na wolnych obrotach...dopiero jak piszesz po 1-2minutach jest okey, może to jest trop ?? podmienić czujnik ?? sam cholera nie wiem co to może być....masz jak zrobić logi??

    Tylko gdzie znajduje się ten czujnik ? Podmienić nie mam jak ale jakby nie był drogi to kupię i wymienię może to jest jakaś myśl, ale czy ten czujnik wariowałby tylko na zimnym silniku ?
    Dostęp do komputera mam tylko u mechanika

  5. #19
    ata
    ata jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    880
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Panowie, diagnostyka auta z 2009 roku to nie jest technomagia.
    Skoro problem występuje zawsze w określonych warunkach (zimny silnik), to sprawdzenie jest wykonalne aczkolwiek nieco upierdliwe (bo na zimnym jest dobrze, a do rozgrzania silnika mamy tylko kilka minut). Ja bym na początek sprawdził te układy które nie działają przy zasilaniu LPG, czyli wtryski i listwę. Na komputerze coś powinno się pokazać, ale potrzebny jest program który pokazuje więcej danych niż typowy skaner OBD. Moim zdaniem da się to zdiagnozować bez rozbierania auta i podmianki części (na czuja), ale trzeba ludzi i sprzętu. Nie polecam ASO, bo oni specjalizują się właśnie w wymienianiu po kolei czego się da (nie dziwne, z tego mają kasę).

  6. #20
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Cytat Napisał ata Zobacz post
    Ja bym na początek sprawdził te układy które nie działają przy zasilaniu LPG, czyli wtryski i listwę. Na komputerze coś powinno się pokazać, ale potrzebny jest program który pokazuje więcej danych niż typowy skaner OBD. Moim zdaniem da się to zdiagnozować bez rozbierania auta i podmianki części (na czuja)
    Ok ale jak sprawdzić te części ?

  7. #21
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    146
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    LPG sieje a ty dalej swoje, temat powinien być dawno zamknięty.

  8. #22
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Cytat Napisał Alton88 Zobacz post
    LPG sieje a ty dalej swoje, temat powinien być dawno zamknięty.
    Po zakręceniu dopływu gazu na zaworze przy butli objawy są takie same i nic sie nie zmieniają, więc wnioskuję że skoro gazu w układzie nie ma to nie ma możliwości aby to gaz powodował

  9. #23
    ata
    ata jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    880
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    On mówi o czym innym - chodzi o to że mapy wtrysku rozjechały się przez LPG (co się zdarza) i dlatego silnik na zimno chodzi tak jak chodzi. Możliwe, łatwo sprawdzić, przejechanie 50-100 km na benzynie powinno wystarczyć (sterownik silnika automagicznie zmieni korekty wtrysku).

  10. #24
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Cytat Napisał ata Zobacz post
    On mówi o czym innym - chodzi o to że mapy wtrysku rozjechały się przez LPG (co się zdarza) i dlatego silnik na zimno chodzi tak jak chodzi. Możliwe, łatwo sprawdzić, przejechanie 50-100 km na benzynie powinno wystarczyć (sterownik silnika automagicznie zmieni korekty wtrysku).
    Ok sprawdzę to, ale dodam że przed założeniem gazu problem sie pojawiał tylko bardzo żadko raz na tydzień aż doszedł do takiego stanu że teraz codziennie, ale przed zamontowaniem gazu też były tego typu problemy

  11. #25
    Klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    406
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Przed jazda na samej benzynie odepnij aku tak na 15 minut.

    Wysłane z mojego SM-G925F przy użyciu Tapatalka

  12. #26
    Nowy klubowicz
    Dołączył
    23 marzec 2016
    Skąd
    Bielsko-Biała, woj. Śląskie
    Wiek
    27
    Postów
    14
    Auto
    Fiat Bravo II
    Rocznik
    2009
    Gaz zakręcony, Aku odpięte na godzinę i jazda na benzynie przez 3 dni, efekt taki że rano obroty są stabilne po zapaleniu, po ruszeniu czasami delikatnie kołyśnie ale potem już jednostajnie się rozpędza.
    Czy to wina rozjechanych map , czy awari jakiś podzespołów gazu ?
    Instalacja ma 6 miesięcy BRC sequent 32
    I jakie dalsze postępowanie ? porządna regulacja u gazownika ?

  13. #27
    Nowy klubowicz
    Dołączył
    05 wrzesień 2015
    Skąd
    Częstochowa
    Wiek
    26
    Postów
    83
    Auto
    Daewoo Lanos 1.5 16V
    Rocznik
    2000
    Jak 150km to wina rozjechanych map. Jeśli jednak nie jest idealnie na benzynie, to zacznij od jej naprawy.

    Wysłane z mojego ONE A2003 przy użyciu Tapatalka

  14. #28
    Nowy klubowicz
    Dołączył
    01 październik 2016
    Skąd
    krakow
    Postów
    1
    Auto
    bravo 1.4
    Rocznik
    2010
    OLUS70, coś nowego w temacie ? ten sam problem u mnie występuje. była już regulacja lpg, nic to nie dało. teraz gaz zakręcony i wlany środek do czyszczenia wtryskiwaczy, jutro 300km autostradą zrobię i jestem ciekawy jak to wpłynie na poranny rozruch. Świece z aso fiata te już mam na wymianę. Ogólnie masakra, sporo osób z tym problemem się boryka. W zime chyba za 10 razem odpali...

  15. #29
    Nowy klubowicz
    Dołączył
    15 wrzesień 2016
    Skąd
    Zielona Gora
    Wiek
    39
    Postów
    9
    Auto
    Punto 1.4, Doblo 1.4 TJet, Astra 1.7 DTI
    Rocznik
    2013, 2015, 2002
    Jak tam Panowie jakies nowosci w temacie ?

  16. #30
    Nowy klubowicz
    Dołączył
    28 październik 2016
    Skąd
    Bydgoszcz
    Postów
    2
    Auto
    Fiat Bravo 1,4 T-Jet 150 Dynamic
    Rocznik
    2007
    Walczyłem z tym problemem ponad rok. Na początku problemy z odpalaniem były sporadyczne, tydzień odpalał prawidłowo a następne dwa, trzy dni dopiero za drugim razem lub zatrzęsło (chodził jakby na 3 cylindry). Jednak po chwili było już ok. Pomagało zalanie większej ilości paliwa, ale to też do czasu. Z biegiem miesięcy problem nawarstwiał. Auto odpalało za 5 lub 10 próbą a po odpaleniu auto traciło moc - bez przygazowania przy ruszeniu nie było mowy. Pierwsza diagnoza - pompa paliwa. Mechanik po sprawdzeniu ciśnienia paliwa stwierdził, iż nie jest nabijane prawidłowe ciśnienie i trwa to za długo. Pompę wymieniłem na nowa Boscha - nic to jednak nie dało. Co prawda ciśnienie było już prawidłowe, ale nie rozwiązało to usterki. Wlałem do baku środek do czyszczenia wtryskiwaczy i jeździłem na benzynie ok. 700 km - i nic. Następnie pojechałem do gazownika, który nie stwierdził żadnych nieprawidłowości w instalacji lpg. Kolejna diagnoza to wymieniamy zawór ciśnienia przy listwie wtryskowej. Wymieniłem na nowy - i dalej nic! W międzyczasie mechanik zresetował mapy wtrysku, odizolował całkowicie instalację lpg (odłączony bezpiecznik, zakręcona butla) oraz wgrał program naprawczy Fiata "trudności podczas rozruchu zimnego silnika" - centralka mojego auta kwalifikowała się do tej operacji. Odpalenie auta graniczyło z cudem! Uruchomienie prawidłowe następowało tylko i wyłącznie jako "awaryjne" na gazie!!! Kolejna diagnoza to wtryskiwacze. Wymieniliśmy na nowe Boscha - i tym razem porażka! Mechanik rozłożył ręce. Odjeżdżając z warsztatu uruchomiłem auto na gazie bo inaczej się nie dało! Zrezygnowany podjechałem na stację i zatankowałem do ok. 3/4 baku (była prawie rezerwa). Następnego dnia rano, pierwsze odpalenie i zaskoczył za pierwszym razem bez jakichkolwiek problemów. Jeżdżę tak już dwa tygodnie (wyjeździłem prawie trzy zbiorniki gazu) i jest ok!!! Nie wiem co pomogło, ale najważniejsze - auto odpala prawidłowo i mam nadzieję, że tak już zostanie! Sorki za te wypociny, ale może w jakiś tam sposób komuś pomogą w rozwiązaniu tego globalnego problemu.


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Marea - szarpanie przy ruszaniu i drżenie kierownicy
    Napisany przez bart87 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 18-09-2014, 06:51
  2. Szarpanie przy ruszaniu na zimnym, świeżo odpalonym silniku
    Napisany przez byrrt na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 09-09-2014, 07:54
  3. Marea Weekend JTD - Szarpanie silnika przy ruszaniu
    Napisany przez Mad_Maxs na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 25-11-2013, 21:12
  4. Szarpanie przy ruszaniu + podczas nagłego przyśpieszania
    Napisany przez Ar2r_20 na forum Panda
    Odpowiedzi: 6
    Ostatni post: 07-10-2011, 17:03
  5. Lekkie szarpanie przy ruszaniu . Fiat Doblo 1,3 MultiJet 07r
    Napisany przez maly127 na forum Doblo
    Odpowiedzi: 2
    Ostatni post: 29-04-2010, 21:07

Odwiedzający znaleźli nas szukając w sieci

1.4 t-jet szarpie na zimnym

t-jet szarpie na zimnym

fiat doblo ll gdzie jest czujnik spalania stukowego 1.4 16 v

szarpanie silnika 1.4 viat bravo 2

1.4 t-jet szarpie

fiat bravo 2 t-jet szarpie przy rozpalaniu

Tagi dla tego tematu

http://www.iparts.pl