Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    24 październik 2015
    Skąd
    warszawa
    Postów
    5
    Auto
    fiat bravo 1.4 lpg
    Rocznik
    2007

    Smile Problem z odpaleniem gdy zimny silnik 1.4 bravo II

    Czesc wam
    od niedawna mam klopoty z odpalaniem na zimno (musze krecic rozrusznikiem co naimniej 5 razy aby zaskoczyl) a gdy zaskoczy silnik ma taki efekt jak by mial zgasnac ale obroty sie podnosza i wszystko jest ok.
    gdy silnik jest cieply zapala od razu.
    juz wymienilem swiece i cewki wysokiego napiecia.

    silnik nie dymi i ma normalna moc.

    Jak by ktos mial jakis pomysl to z ciekawoscia bym poczytal .
    Dieki wam z gory



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Na zimnym podpiąć pod komputer i sprawdzić parametry .

  4. #3
    Nowy klubowicz
    Dołączył
    24 październik 2015
    Skąd
    warszawa
    Postów
    5
    Auto
    fiat bravo 1.4 lpg
    Rocznik
    2007

    Unhappy

    Cytat Napisał KOBRA Zobacz post
    Na zimnym podpiąć pod komputer i sprawdzić parametry .
    Czesc podpialem pod koputer (delphi 150) na poczatku wykryl ze jedna cewka byla wadliwa wiec wymienilem wszystkie cztery.
    Teraz nie wykrywa juz zadnej wady ale dalej nie odpala.
    Moze jakims innym programem ?

  5. #4
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Ale nie muszą być błędy. Należy sprawdzić parametry .Temperaturę zasysanego powietrza ,temperaturę silnika, ciśnienie w dolocie itp. Błędy są pokazywane jak czujnik jest zepsuty ale jak daje złe dane to nie musi pokazywać błędów.

  6. #5
    Nowy klubowicz
    Dołączył
    24 październik 2015
    Skąd
    warszawa
    Postów
    5
    Auto
    fiat bravo 1.4 lpg
    Rocznik
    2007
    Cytat Napisał KOBRA Zobacz post
    Ale nie muszą być błędy. Należy sprawdzić parametry .Temperaturę zasysanego powietrza ,temperaturę silnika, ciśnienie w dolocie itp. Błędy są pokazywane jak czujnik jest zepsuty ale jak daje złe dane to nie musi pokazywać błędów.
    ok dzieki za pomoc , sprawdze parametry w tygodniu (podejzewam ze to moze czujnik temperatury) ale nie mam danych z ktorymi bym mogl porownac.

  7. #6
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Zobaczysz jaką temperaturę pokażą czujniki. Jeżeli będzie duża różnica między pokazywaną a odczuwalną to masz przyczynę. Pomiar na zimnym silniku .

  8. #7
    Nowy klubowicz
    Dołączył
    24 październik 2015
    Skąd
    warszawa
    Postów
    5
    Auto
    fiat bravo 1.4 lpg
    Rocznik
    2007

    Talking

    Cytat Napisał KOBRA Zobacz post
    Zobaczysz jaką temperaturę pokażą czujniki. Jeżeli będzie duża różnica między pokazywaną a odczuwalną to masz przyczynę. Pomiar na zimnym silniku .
    Dzieki za wszystkie rady.
    Pojezdzilem troche na bezynie a nie na gazie , a teraz samochod zapala od razu .
    Przypuszczam ze moze byly wtryskiwacze benzynowe troche zapchane.

  9. #8
    Nowy klubowicz
    Dołączył
    28 lipiec 2015
    Skąd
    Polska
    Wiek
    37
    Postów
    14
    Auto
    Bravo
    Rocznik
    2007
    Wydaj mi się że masz rozjechane mapy benzynowe przez niewyregulowaną instalację gazową. Przerabiałem to u siebie. Poszukaj na Forum Fiata Bravo - tam jest sporo takich tematów.
    Jak za kilka dni problem powróci to masz odpowiedź

  10. #9
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Krosno
    Postów
    9
    Auto
    Bravo 198 1.4 16V
    Rocznik
    2007
    Cytat Napisał KOBRA Zobacz post
    Zobaczysz jaką temperaturę pokażą czujniki. Jeżeli będzie duża różnica między pokazywaną a odczuwalną to masz przyczynę. Pomiar na zimnym silniku .
    Cześć,

    Podłącze się pod temat. Mam podobny problem z odpalaniem na zimnym lecz, zauważyłem pewną prawidłowość że gdy wskazówka paliwa zaczyna zbliżać się do żyda problem dopiero wtedy się objawia. Po zatankowaniu znika.

    Mam pytanie dotyczące temp zasysanego powietrza. FES pokazuje mi temp zasysanego pow 21st C a na wyświetlaczu mam rzeczywistą temp 7 st C. Czy taka rozbieżność jest akceptowalna?

    I przy okazji zapytam w jaki sposób diagnozujecie klimę przez obd, gdyż posiadam FES oraz elm 327 i niestety nie mogę sie połaczyć.
    Ostatnio edytowane przez bobekdawca ; 20-11-2015 o 17:35

  11. #10
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Piekary Śląskie
    Postów
    12
    Auto
    Bravo 1,4 16V 90 KM
    Rocznik
    2013
    Najprawdopodobniej stare paliwo. Ja tak miałem. Po zatankowaniu nowego paliwa problem ustąpił.


 

Podobne tematy

  1. Problem z odpaleniem gdy zimny silnik 1.9JTD bravo II
    Napisany przez kamillos na forum Bravo II
    Odpowiedzi: 6
    Ostatni post: 01-10-2015, 11:30
  2. Problem z odpaleniem Bravo 1.6 16v
    Napisany przez przemo22 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 22-04-2015, 00:03
  3. Odpowiedzi: 4
    Ostatni post: 03-12-2014, 19:49
  4. [silnik] Problem z odpaleniem
    Napisany przez ambrej na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 04-04-2011, 17:24
  5. [silnik] BRAVA 1,6/16v +gaz problem z odpaleniem zimnego sil
    Napisany przez mick075 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-02-2009, 13:17

Odwiedzający znaleźli nas szukając w sieci

problem z odpaleniem gdy silnik jest zimny

Tagi dla tego tematu

http://www.iparts.pl