Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    10 kwiecień 2015
    Skąd
    Warszawa
    Wiek
    33
    Postów
    1
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007

    Problem z czujnikiem parkowania fabrycznym, Bravo 2007

    Witam, czy miał ktoś problem z czujnikiem parkowania tył fabrycznie montowany. wyświetla się błąd czujnika, nie działa lewy skrajny wymieniłem na nowy i tez nie działa.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 sierpień 2012
    Skąd
    Warszawa
    Wiek
    31
    Postów
    91
    Auto
    Bravo 1.9 sport 180 KM po chipie :)
    Rocznik
    2008
    Kolego podjedź do jakiegoś dobrego elektronika, niech posprawdza wszystko jak należy. Mój ojciec miał podobny problem w wv, komp wywalał błąd czujnika wymiana nic nie dała a okazało się że jakiś modulik/sterownik się sypnął

  4. #3
    Nowy klubowicz
    Dołączył
    20 październik 2014
    Skąd
    Monachium
    Wiek
    26
    Postów
    7
    Auto
    Bravo 1.9 Multijet
    Rocznik
    11.2006
    Witam, u mnie problem pojawia się sporadycznie z czujnikiem tzn. wyświetla komputer błąd czujników parkowania, lecz jednakże wszystkie czujniki działają. Możliwe jest, że woda gdzieś na kablach się pojawiła bo podlewa przez tylne koła, a z tego co mi wiadomo to właśnie tylne boczne są odsłonięte i narażone na bezpośredni bądź pośredni kontakt z wodą. Najlepiej ściągąć zderzak i posprawdzać kable czy wszystko gra, a jak nie tam problem leży to albo wiązka gdzieś idąca do kompa albo sam komp świruje.
    Pozdrawiam
    Bruno


 

Podobne tematy

  1. [bravo] Problem z czujnikiem poduszki powietrznej pasażera
    Napisany przez raul_na_102 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 07-08-2014, 16:42
  2. Problem z Czujnikiem położenia wałka rozrządu !
    Napisany przez Grzelus88 na forum Punto II
    Odpowiedzi: 10
    Ostatni post: 12-06-2012, 17:46
  3. ABS Brava 1,2 `16V 200r Problem z czujnikiem
    Napisany przez szataniątko na forum Zrób to sam
    Odpowiedzi: 10
    Ostatni post: 13-03-2012, 20:10
  4. Problem z czujnikiem zgniecenia w szybie bocznej
    Napisany przez piotrpawel1 na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 30-10-2011, 22:02
  5. Problem z czujnikiem temperatury
    Napisany przez dementorirl na forum Bravo, Brava, Marea
    Odpowiedzi: 91
    Ostatni post: 15-08-2011, 10:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl