Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    27 luty 2015
    Skąd
    Rawicz
    Wiek
    22
    Postów
    2
    Auto
    Bravo 1.9 MultiJet
    Rocznik
    2007

    Bravo 1.9 MTJ gaśnie podczas jazdy

    Witam!

    Otóż mam następujący problem. Podczas trasy auto zaczęło kilkukrotnie przerywać, zapaliły się kontrolki check engine oraz zaczęła falować skala temperatury. Na wyświetlaczu wyskoczyły komunikaty o niesprawnym hill holderze, ESP, ASR, ABS po czym auto zgasło. Zjechałem na pobocze wyłączyłem zapłon i spróbowałem ponownie odpalić silnik. Silnik się uruchomił i świeciła się jedynie kontrolka check engine. Przejechałem następne 5 kilometrów po czym auto znów zgasło i zapaliła się kontrolka od świec żarowych, ale niestety teraz nie dało się uruchomić silnika. Odczekałem 15 min po czym znów auto odpaliło i zachowywało się normalnie, świeciła się jedynie kontrolka check engine. Na całe szczęście zdołałem dojechać do domu (trasa 15km) przy czym auto jechało tak jak trzeba, żadnego przerywania silnika czy wyskakujących błędów podczas jazdy. Na następny dzień auto odpaliło normalnie, ale po przejechaniu 2km znów zgasło i nie chciało odpalić. Płyn w chłodnicy oczywiście jest, olej także XD. Bravo jest z silnikiem 1.9 Multijet 150 koni. Objawy są dość niepokojące i nie mam pojęcia co to może być, więc liczę na Wasze wsparcie



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    20 październik 2014
    Skąd
    Monachium
    Wiek
    26
    Postów
    7
    Auto
    Bravo 1.9 Multijet
    Rocznik
    11.2006
    pierwsze co to podpiąć pod kompa, bez tego ani rusz. Trzeba zobaczyć jakie błędy komputer wysypał. To może być wina świec, termostatu, baterii, przepływomierza, zaworu egr. Naprawdę bez podpięcia przez kabel to jak wróżenie z fusów, także do roboty

  4. #3
    Nowy klubowicz
    Dołączył
    20 luty 2015
    Skąd
    Zabrze
    Wiek
    30
    Postów
    33
    Auto
    Bravo 2,0 Multijet
    Rocznik
    2010
    Oczywiście komputer powie najwięcej, zwróciłbym uwagę na napięcie ładowania oraz jego zachowanie w różnych partiach obrotów - złe napięcie to nieprawidłowe odczyty. Traktuj to jako luźną sugestię, to może być masę innych rzeczy


 

Podobne tematy

  1. Rzężenie podczas jazdy
    Napisany przez elnino na forum Grande Punto
    Odpowiedzi: 11
    Ostatni post: 27-08-2016, 22:19
  2. Odpowiedzi: 4
    Ostatni post: 03-12-2014, 19:49
  3. Gaśnie podczas jazdy
    Napisany przez romek2630 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 09-07-2014, 17:42
  4. Bravo 1.4 12v 95' zgasł podczas jazdy
    Napisany przez Luckey13 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 17-04-2014, 19:26
  5. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl