Witamy na Fiat Klub Polska
Strona 2 z 9 PierwszyPierwszy 1234 ... OstatniOstatni
Posty od 16 do 30 z 128
  1. #16
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    niech się może autor tematu wypowie czy ma klimę czy nie, wtedy będzie łatwiej rozmawiać. rezystor na wentylatorze wygląda tak

    Opornik rezystor dmuchawy Bravo Stilo Punto Panda (3071294373) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej.
    Ostatnio edytowane przez boch ; 05-03-2013 o 22:18



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Klime mom zwierałem te 2 przewody które są po lewej stronie na chłodnicy czy powinien zaskoczyć wentylator? czy może to ten kabel który jest centralnie na wiatraku? które przewody zewrzeć żeby zobaczyć czy on działa? wychodzi na to że zwierałem ten rezystor nic się nie załączało
    aaa dodam jeszcze że wentyl załączył się dosłownie na 5 sek i się wyłączył... jakieś pomysły?
    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Prosiłbym w punktach jak można panowie co po kolei sprawdzić
    Ostatnio edytowane przez Olex903 ; 05-03-2013 o 23:32

  4. #18
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Panowie to który ten czujnik muszę wymienić??

  5. #19
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    weź no rozgrzej auto do temperatury załączania I biegu wentylatora. powinien on się włączyć po przekroczeniu 1 kreski nad połową skali. jak się nie włączy czekaj na II bieg wentylatora (o większej mocy) włącza się on po przekroczeniu 2 lub 3 kreski nad połową skali. wszystko zależy od dokładności czujników. I bieg uruchamiany jest przez rezystor umieszczony na wentylatorze. II bieg jest uruchamiany czujnikiem na chłodnicy.

  6. #20
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Auto było rozgrzane do przed ostatniej kreski na wskaźniku i nic się nie załączyło.
    Jak sprawdzić czy to rezystor padł?

  7. #21
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    ale czerwonego pola chyba nie przekroczyłeś, co? szukasz po czujnikach a może masz padnięty wentylator, albo bezpiecznik. zajrzyj do tego tematu:

    nie działa wentylator chłodnicy.

  8. #22
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Nie, czerwonego pola nie przekroczyłem
    No dobra więc muszę:
    Sprawdzić najpierw wentylator
    bezpiecznik
    Sprawdzić czujnik 1 biegu
    Sprawdzić czujnik 2 biegu

    Zgadza się?
    Ostatnio edytowane przez Olex903 ; 06-03-2013 o 14:09

  9. #23
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    pany jak sprawdzić tą masę do rozrusznika?

  10. #24
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Masę na samochodzie. Na karoserii... Musisz sprawdzić kable czy nie ma luzów, czy nie zaśniedziałe... Tyle.

  11. #25
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Tulejki już się wymieniają... mam nadzieję że to to.... 99% osób twierdzi że to wina tulejek...

    Jednak to nie wina tulejek...
    Jakieś pomysły jeszcze????
    Ostatnio edytowane przez Olex903 ; 07-03-2013 o 13:07

  12. #26
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Więc auto u mechanika stoi... narazie nie wiedzą co, ale jak kręcą wałem na rozgrzanym to silnik stawia opory:/ Jeszcze nie wiedzą co to jest... ma ktoś jakiś pomysł?

  13. #27
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Kręcą wałem ręcznie czy kręcą wałem za pomocą rozrusznika?

  14. #28
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Kręcą wałem ręcznie. Jakieś pomysły?
    Są jakieś wewnętrzne opory w silniku. Jest ktoś kto ogarnia taki temat?
    Ostatnio edytowane przez Olex903 ; 07-03-2013 o 22:24

  15. #29
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009

    Odp: Rozrusznik na ciepłym nie kręci, ręce opadają

    Kolega miał podobny problem w maryśce 1,6 i winny okazał się wałek rozrządu. Gdzieś puchnął na panewkach i stawiał opór. Ale on miał ogolnie głowice roz... I wymienił silnik
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  16. #30
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    U mnie głowica w porządku niby... Mam nadzieję że to tylko wałek....


 
Strona 2 z 9 PierwszyPierwszy 1234 ... OstatniOstatni

Podobne tematy

  1. Siena - Rozrusznik nie kręci.
    Napisany przez Saberost na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 16-01-2013, 20:53
  2. rozrusznik sam kręci
    Napisany przez vivaldi na forum Ducato II
    Odpowiedzi: 2
    Ostatni post: 16-12-2012, 15:44
  3. Rozrusznik nie kręci-siada prąd
    Napisany przez peyter na forum Siena, Palio
    Odpowiedzi: 27
    Ostatni post: 29-10-2010, 21:56
  4. Gaśnie kiedy ciepły i nie kręci wyżej 3,5 tyś ;(
    Napisany przez dudek na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 11-08-2010, 13:56
  5. [rozrusznik] Fiat siena ledwo kręci...
    Napisany przez tomxx na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 22-07-2010, 17:18

Odwiedzający znaleźli nas szukając w sieci

rozrusznik nie kreci po rozgrzaniu

rozrusznik nie kreci na cieplym

rozrusznik nie kreci na goracym silniku

albea 1.2 nie kreci goracy rozrusznik

rozrusznik fiat brava 1.2

fiat bravo 1.6 na cieplym ciezko krecirozrusznik fiat marea 1.6 16v

Tagi dla tego tematu

http://www.iparts.pl