Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    19 listopad 2014
    Skąd
    Nakło
    Wiek
    21
    Postów
    29
    Auto
    bravo
    Rocznik
    1996

    Problemy z odpalaniem

    Witam. Od jakiegoś tygodnia samochód ma problemy z odpalaniem kiedy jest "letni". Jest to bravo 1.4 w gazie 96r. Kiedy jest zimny a odpalałem go dzisiaj bo 6 dniach stania jego w garażu odpalił bez problemu za pierwszym przekręceniem kluczyka. Pojechałem na zakupy świąteczne do marketu ,powstał 2-3 h i PROBLEM. Trzeba go kręcić z 5-6 razy i dopiero odpali. Jak jest ciepły to też odpala na dotyk. Bez różnicy czy gaszę go na benzynie czy gazie. Wydaje mi się że kiedy ma ssanie i dostaję więcej paliwa jest ok ,ja jest ciepły i potrzebuje mnie też jest ok a jak już nie ma ssania a też potrzebuję trochę więcej to już ma problem. Co mam sprawdzić ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Wygląda na nieszczelny zawór w parowniku igaz się zbiera w kolektorze-dostaje za dużo paliwa, stąd trzeba kręcić żeby przepompować. Pojeździj trochę na samej benzynie a problemu nie powinno być.
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  4. #3
    Nowy klubowicz
    Dołączył
    23 grudzień 2014
    Skąd
    Polska
    Wiek
    26
    Postów
    1
    Auto
    Bravo 1.9
    Rocznik
    2002
    rurki podcisnienia, swiece/przewody, mozna tak wymieniac w nieskonczonosc - pytanie co juz sprawdziles i dziala jak powinno?...
    __________________
    busy do holandii - polecam


 

Podobne tematy

  1. GP 1.9 JTD - Problem z odpalaniem, problemy z obrotami
    Napisany przez HubertDOL na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 10-12-2014, 18:30
  2. Problemy z odpalaniem i spadek doładowania
    Napisany przez chudy na forum Croma
    Odpowiedzi: 21
    Ostatni post: 08-05-2014, 19:56
  3. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  4. [silnik] 1,2 8v nie ma mocy, problemy z odpalaniem
    Napisany przez kaszub76 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 18-11-2011, 10:25
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 13:46

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl