Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    21 lipiec 2013
    Skąd
    Rogożnik
    Postów
    83
    Auto
    brava 1200
    Rocznik
    1999

    problem z odpaleniem stacyjka itp!

    Witam mam pytanko do elektryków mechaników czy w stacyjce są jakieś styki czyli w bębenku które odpowiadają za rozruch pojazdu czy tylko jest kostka bo u mnie problem nie leży po stronie silnika tylko po stronie stacyjki wymieniłem wszystko odpowiadające rozruchowi silnika (rozrusznik i alternator ) na zimnym pali na ciepłym odpala po 3razie przekręcenia kluczykiem jak trzymam kluczyk w pozycji start to muszę przekręcić kilka razy a wydaje mi się to jak by w stacyjce bębenku było coś takiego jak koło zębate nie wiem jak to ując nie wyciągam kluczyka tylko na starcie delikatnie przekręcam kluczyk i jest pstryk pstryk i odpala za którymś razem jakby gdzieś nie było styku ?

    wymieniłem tez stacyjkę oprócz bębenka i korpusu stacyjki i wszystkie bebechy takie jak kostka stacyjki i całe ten mechanizm plastikowy co jest nad kostka i problem się przemienił

    silnik zimny nie palił a na ciepłym odpalał a teraz jest na odwrót na zimnym pali na gorącym nie chce i zaś jestem w kropce!

    dodam ze sprawdzałem fiat ecu scan błędy i nie wykazało nic wszystko ok co do błędów nie ma żadnego wykresy tez takie jak być powinna wiec to chyba nie silnik

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    dodam ze masa sprawdzana i jest dorobiony dodatkowy kabel do masy . jeszcze wezmę w kostce od stacyjki wezmę wd40 i popryskam po kostce na stykach



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał acer870 Zobacz post
    Witam mam pytanko do elektryków mechaników czy w stacyjce są jakieś styki czyli w bębenku które odpowiadają za rozruch pojazdu czy tylko jest kostka
    Jest tylko kostka.

  4. #3
    Nowy klubowicz
    Dołączył
    21 lipiec 2013
    Skąd
    Rogożnik
    Postów
    83
    Auto
    brava 1200
    Rocznik
    1999
    kostka jest nowa kupiona z magneti mareli a to sa dobre czesci a moga byc to kable jakies doprowadzajace prad do tej kostki ?


 

Podobne tematy

  1. Problem z odpaleniem.
    Napisany przez sewi20 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 08-05-2014, 17:11
  2. problem ze stacyjka
    Napisany przez sewi20 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 28-10-2013, 13:29
  3. Mega problem z odpalaniem-prawdopodobnie stacyjka lub# cud#
    Napisany przez scoti1027 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 08-08-2013, 10:46
  4. Problem ze stacyjka
    Napisany przez freeq1906 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 25-06-2011, 10:00
  5. Problem z odpaleniem
    Napisany przez ChiNziR na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-04-2009, 21:26

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl