Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Doświadczony klubowicz
    Dołączył
    06 kwiecień 2010
    Skąd
    Lidzbark Warmiński
    Wiek
    39
    Postów
    472
    Auto
    Bravo I 1.6 16V

    Problem z odpaleniem

    Witam, znowu mam problem, otóż: dzisiaj nie mogłem odpalić auta jakieś pół godziny.
    Po przekręceniu kluczyka nic się nie dzieje, słychać tylko tykanie... takie pojedyncze puknięcie z rozrusznika i nic.
    Zauważyłem że po przekręceniu kluczyka słychać takie jakby siorbanie z okolic nad kolektorem wydechowym, a po kilkakrotnym przekręceniu zapłonu i wyjęciu kluczyka słychać coś w rodzaju bulgotania, nie mam pojęcia co to może być.
    W końcu po wielu próbach, wymianie aku i delikatnym pukaniu w rozrusznik (te zabiegi nic nie dały), silnik, jak gdyby nigdy nic, zagadał.
    Już wcześniej zdarzyło mi się, że nie chciał odpalić, a po przekręceniu kluczyka cykał tylko rozrusznik, a że po 2-3 próbie odpalał, myślałem że coś się w nim zawiesiło, szczotki, czy coś... dodam że rozrusznik mam nowy wstawiany w styczniu.
    Najbardziej niepokoi mnie to bulgotanie, siorbanie, czy jakiś taki do tego podobny dźwięk.
    Macie jakieś pomysły, proszę o rady, bo nie mam pojęcia co się dzieje.


    edit:
    Żadna niepotrzebna kontrolka się nie świeci.
    [size=4][color=green]Kiepskiej baletnicy przeszkadza nawet sztylet w tętnicy.[/color][/size]

    Była Tempra 1.6 92r.
    Jest Bravo I 1.6 16V 97r.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Q..
    Q.. jest nieaktywny
    Klubowicz
    Dołączył
    20 wrzesień 2009
    Skąd
    Szczecin
    Wiek
    44
    Postów
    168
    Auto
    Stilo 1.9 & Barchetta & Focus 1.6
    Rocznik
    2003 & 1995 & 2013
    To problem z rozrusznikiem.

  4. #3
    Doświadczony klubowicz
    Dołączył
    06 kwiecień 2010
    Skąd
    Lidzbark Warmiński
    Wiek
    39
    Postów
    472
    Auto
    Bravo I 1.6 16V
    Wiem,ze to może być rozrusznik... ale skąd to siorbanie, bulgotania z okolic o których pisałem nie rozumiem, robi się tak po podjęciu kolejnej próby odpalenia auta i po wyjęciu kluczyka ze stacyjki.


    edit:

    Zauważyłem, że jak mi zaczyna rozrusznik "pykać", czyli nie odpala tak jak powinien i nacisnę 2-3 razy pedał gazu, to po takim manewrze, pali normalnie.
    [size=4][color=green]Kiepskiej baletnicy przeszkadza nawet sztylet w tętnicy.[/color][/size]

    Była Tempra 1.6 92r.
    Jest Bravo I 1.6 16V 97r.

  5. #4
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    sprawdź masę. jeśli tak cyka to stawiałbym właśnie na to lub na automat. jak nie będzie ci chciał odpalić odkręć dolną śrubę i przykręć pod nią jakiś przewód z oczkiem możliwie gruby taki nawet 10mm i przyłóż do masy na aku jak pomoże to wiesz co jest. jak nie to zobacz jeszcze czy śruba od prądowego przewodu i wsuwka (chyba że masz przykręcany) od przewodu wzbudzenia jest dobrze zamocowane.

  6. #5
    Doświadczony klubowicz
    Dołączył
    06 kwiecień 2010
    Skąd
    Lidzbark Warmiński
    Wiek
    39
    Postów
    472
    Auto
    Bravo I 1.6 16V
    seth67, ale napisz mi po polsku
    Mówisz o rozruszniku? że tam masę sprawdzić?
    A co z tym bulgotaniem... to tak jakby się paliwo cofało, nie słyszałem wcześniej,żeby takie coś się działo.
    [size=4][color=green]Kiepskiej baletnicy przeszkadza nawet sztylet w tętnicy.[/color][/size]

    Była Tempra 1.6 92r.
    Jest Bravo I 1.6 16V 97r.

  7. #6
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    najpierw zobacz tą masę na rozruszniku. jak nie zadziała to zobacz nakrętkę na tym grubym przewodzie co idzie do rozrusznika. ona jest na klucz 13 najlepiej odkręć przeczyść oczko na przewodzie i tamta śrubę. oraz ten mały przewodzik co idzie w rozrusznik też. a i jeszcze zdejmij klemę jak będziesz ruszał ten gruby przewód żebyś zwarcia nie zrobił.

  8. #7
    Doświadczony klubowicz
    Dołączył
    06 kwiecień 2010
    Skąd
    Lidzbark Warmiński
    Wiek
    39
    Postów
    472
    Auto
    Bravo I 1.6 16V
    seth67, tak myślałem że to o to chodzi, jutro sprawdzę i dam znać czy pomogło. Dzięki.

    [size=2][ Dodano: 2010-04-20, 11:42 ][/size]
    seth67, pomogło, dzięki punkcik poszedł
    [size=4][color=green]Kiepskiej baletnicy przeszkadza nawet sztylet w tętnicy.[/color][/size]

    Była Tempra 1.6 92r.
    Jest Bravo I 1.6 16V 97r.

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    KamyK, dopiero zauważyłem że napisałeś. super. ciesze się że pomogło.
    dzięki za punkta
    pozdrawiam


 

Podobne tematy

  1. Problem z odpaleniem
    Napisany przez ChiNziR na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-04-2009, 21:26
  2. [silnik] BRAVA 1,6/16v +gaz problem z odpaleniem zimnego sil
    Napisany przez mick075 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-02-2009, 13:17
  3. Fiat Brava 1.2 16v problem z odpaleniem po nocy -20 C
    Napisany przez tomek_36 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 15-01-2009, 09:34
  4. problem z odpaleniem fiata uno
    Napisany przez lukaszmacher na forum Uno
    Odpowiedzi: 1
    Ostatni post: 22-12-2008, 16:49
  5. Problem z odpaleniem rano, oraz kopcenie z rury wydech.
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 23-09-2008, 15:45

Odwiedzający znaleźli nas szukając w sieci

barchetta problem z odpaleniem

problem z rozruchem fiat bravo

po przekreceniu kluczyka nia odpali fiat marea

fiat brava przy probie rozruchu wszystko wariuje

fiat bravo problem z opaleniem

fiat bravo problemy z odpaleniem

marea problem z rozruchem

[problemy z odpaleniem auta po przekreceniu rozrusznika nic

problem z rozrusznikiem fiat barchetta

problem z odpaleniem fiata brava

problemy z rozruchem fiat marea

fiat bravo nie pali rozrusznik tylko tyka

fiat brava problem z odpalaniem nic sie nie swieci

auto nie pali slychac tylko pukniecie

problem z odpalaniem po przekreceniu klucza

przekrecam kluczyk i slychac stukniecie nie odpala rozrusznika fiat siena

fiat bravo problem z odpaleniem

fiat marea problem z rozruchem

problem z rozruchem fiat uno 92

problemy z rozruchem fiat brava

odpalanie silnika siorbanie

fiat barchetta problem z zaplonem

http://www.iparts.pl