Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    10 maj 2010
    Skąd
    ropczyce
    Postów
    35
    Auto
    bravo 1.9 td

    Problem z Odpalaniem Bravo TD100

    Witam
    mam problem z odpalaniem polega to na tym ze jak wsiadam rano do autka stoi na polu 24h grzeje swiece i nie odpala gdy krece zakrece raz dłuzej pojde pod maske podpompuje gruszka zakrece raz i jeszcze raz i zalapie gruszka wymieniona problem ten sam , gdy wieczorem podpompuje gruszka tak ze juz stwardnie i rano wsiadam i patrze to jest miekka czyli gdzies ucieka raczej nie przez nia jest gdzie inna mozliwosc ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Możliwości są chyba tylko dwie albo nie trzyma Ci zawór w tej gruszce albo masz gdzieś na zasilaniu jakąś małą nieszczelność i zasysa powietrze, sprawdź wszystkie połączenia od zbiornika do samej pompy.
    A tak swoją drogą to ja mam Maryśkę 1.9 TD 75 i żadnej gruszki na zasilaniu nie mam. Pompa ma w sobie zaworek i jeżeli on jest sprawny to paliwo nie ma prawa się cofnąć.

  4. #3
    Klubowicz
    Dołączył
    22 czerwiec 2009
    Skąd
    Cieszyn
    Wiek
    28
    Postów
    263
    Auto
    Audi S3 8L BAM
    Rocznik
    2002
    Popraw tą wypowiedź bo nic nie da się z tego zrozumieć. Duże masz teraz mrozy?? Gdzie tankujesz paliwo? Dolewasz jakieś dodatki do ON? Wydaję mi się, że parafina ci się wytraciła w paliwie. Ogrzać w ciepłym garażu, dodać uszlachetniacz.
    Bravo 1.9 TD 100 GT => A3 1.8T 150 => S3 1.8T 225

  5. #4
    Nowy klubowicz
    Dołączył
    10 maj 2010
    Skąd
    ropczyce
    Postów
    35
    Auto
    bravo 1.9 td
    gruszka tzw pompa ręczna znajduje sie przed filtrem paliwa pod maska . A jest taka mozliwosc zeby sie przez przelew paliwo wracało do baku ?
    Mrozy normlane -10 , -15 Paliwo na Orlenie i nic nie dolewam do baku . Zazwyczaj sie to zdarza jak jest cieplo na polu na + i pierwszy przymrozek i jest problem ale odpale i sobie jezdze tak zalezy tydzien , dwa i znow odpalic nie moge a teraz to juz co dzien to sie dzieje .

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    na pompie masz zawór który ma za zadanie by paliwo się nie cofało. Podejrzewam, że został on u Ciebie uszkodzony i całe paliwo cofa się do baku. Spróbuj przed odpaleniem z 3-4 razy przekręcić kluczyć, żeby zassała paliwo z baku. Kolejna rzecz to może masz zapowietrzony układ paliwowy, gdzieś masz nieszczelność i zasysa lewe powietrze.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Doświadczony klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    wrocław
    Postów
    178
    Auto
    marea wekend 1.9td 74kw
    Kolego wymień świece żarowe.Jak pompa pada to czy ciepły czy zimny ma problem z zassaniem paliwa.

  8. #7
    nfk
    nfk jest nieaktywny
    Nowy klubowicz
    Dołączył
    12 sierpień 2010
    Skąd
    Katowice
    Postów
    40
    Auto
    Fiat Palio Weekend 1.2 8V
    Rocznik
    2000
    Miałem niedawno ten sam problem kolego http://fiatforum.com.pl/topics6/ukl-...moc-vt6726.htm
    przeczytaj mój post.
    Mnie też właśnie paliwo schodziło do baku dlatego mechanik zamontował mi zaworek na przewodzie między gruszką a filtrem paliwa noi teraz jest dobrze.

  9. #8
    Nowy klubowicz
    Dołączył
    10 maj 2010
    Skąd
    ropczyce
    Postów
    35
    Auto
    bravo 1.9 td
    Dolałem uszlachetniacza do ON i jak narazie odpala bez problemu bede widział jak postoi z dzien czasu czy odpale normalnie . Dam znac co i jak

    [size=2][ Dodano: 2011-02-27, 17:44 ][/size]
    Wszystko wróciło do normy nie ma problemów z odpalaniem . Moje jeszcze jedno pytanie jak mozna zwiekszyc dawke paliwa na pompie bo auto mi sie nie ciagnie i bylem u mechanika i powiedział ze to wina dawki na pompie a on sie tym nie zajmuej którymi srubkami krecic "na slepo "zeby sprawdzic czy to pomoze pompa Lucas

  10. #9
    Nowy klubowicz
    Dołączył
    19 grudzień 2010
    Skąd
    Łęki Strzyżowskie
    Postów
    57
    Auto
    Fiat Bravo GT 1.9TD 100, Seicento 1.1 SPI
    jak masz pompe lucasa ft09 i autko niechce ciagnac to przyczyna moze byc taka ze masz walniety booster ktory jest za pompa schowany od przegrody grodziowej ja tak mialem i jak dalem cala pompe do regeneracji to pompiarz mi wymienil tam dwie membrany i auto dostalo takiego kopa ze szok

  11. #10
    Nowy klubowicz
    Dołączył
    10 maj 2010
    Skąd
    ropczyce
    Postów
    35
    Auto
    bravo 1.9 td
    a kolego ile cie za to skasował?

  12. #11
    Nowy klubowicz
    Dołączył
    19 grudzień 2010
    Skąd
    Łęki Strzyżowskie
    Postów
    57
    Auto
    Fiat Bravo GT 1.9TD 100, Seicento 1.1 SPI
    ja zapłaciłem 250zl bez lozysk w pompie bo wiecej kasy nie mialem a razem z lozyskami to 400zl chcial za cala pompe

  13. #12
    Nowy klubowicz
    Dołączył
    10 maj 2010
    Skąd
    ropczyce
    Postów
    35
    Auto
    bravo 1.9 td
    o widzisz Ja akurat byłem wczoraj u pompiarza i stwierdził ze nie mam drugiej dawki paliwa jest podstawowa tylko i dlatego taki muł bez wydzierania pompy nic nie jest w stanie zrobic i ile zawolal nie powiem bo nawet nie pytałem


 

Podobne tematy

  1. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  2. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  3. Bravo 1,8 GT r.1996 Problem ze skrzynią
    Napisany przez kowwwal1 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 22-11-2008, 13:21
  4. Fiat Bravo problem z szyberdachem
    Napisany przez kowwwal1 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 21-11-2008, 18:15
  5. Bravo 1.6 - problem z ciśnieniem oleju
    Napisany przez kabal na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 04-06-2008, 09:41

Odwiedzający znaleźli nas szukając w sieci

fiat brava 1.9 td trudny

fiat brava 1.9 td problem z odpalaniem

1.9td fiat nie odpala na mrozie

marea 1.9td slabo odpala rano

problem z odpaleniem fiat marea 19 td

marea td cofa paliwo

fiat bravo problem z odpaleniem 1 9jtd

zimny trudno pali fiat marea jtd 1.9 2000

fiat marea schodzi paliwo

booster jak sprawdzic 1 9jtd

fiat marea trudny rozruch

mam problem z paleniem fiata bravo 1.9

problem z odpalaniem marea td

fiat marea 1.9td gdzie jest gruszka

fiat bravo 1 9 jtd problem z odpalaniem

dlaczego schodzi paliwo audi a3 tdi

fiat 1.9 td problemy z odpalaniem

polonczenia w zbiorniku brava

fiat marea weekend 1.9 td problemy z odpalaniem na zimnym silniku

fiat cofa paliwo 1.9

http://www.iparts.pl