Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999

    Po wyłączeniu zapłonu silnik nadal pracuje!!! Brava JTD

    Dziś miałem taki przypadek wracałem z kościoła i przy ok. 70km/h silnik nagle zgasł. Zjechałem na pobocze żeby spróbować odpalić po kilku razach się udało. Przyjechałem do domu wjechałem do garażu wyłączam zapłon i ku zdziwieniu silnik nadal pracuje jakieś 4-5s i zgaśnie. Próbowałem jeszcze raz zapalić i zauważyłem że marchewka się zaświeciła. Po kilku razach odpalania i gaszenia silnika objawy zniknęły ale tylko na chwilę i znów to samo.
    POMÓŻCIE!!!
    Co jest odpowiedzialne za gaszenie silnika albo co odcina dopływ paliwa?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 wrzesień 2014
    Skąd
    Wrocław
    Wiek
    40
    Postów
    61
    Auto
    Alfa Romeo GTV 3.0 V6 220KM
    Rocznik
    1999
    moze klapa gasząca ktora odcina dopływ powietrza. niektorzy mówią o niej przepustnica. mieści się ona przy wlocie do kolektora ssącego i łączy kolektor i rurą ic.

  4. #3
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Masz problem z regulatorem ciśnienia paliwa który znajduje się w pompie CR.Zdemontuj,dobrze wyczyść i sprawdź czy coś pomogło.Może być tak że owy regulator nadaje się już tylko do utylizacji.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #4
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999
    DSCF1081.jpgDSCF1092.jpg

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    To jest właśnie mój regulator ciśnienia CR po zdemontowaniu ktoś musiał tutaj grzebać bo tylko na jednej śrubce się trzymało druga była troszkę wykręcona i musiałem z tą usterką chwilę jeździć. Najwyraźniej muszę gdzieś poszukać na szrocie bo ten nadaje się do wyrzucenia. Podpinałem go bezpośrednio pod akumulator i nic się nie dzieje.

  6. #5
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    O rzesz w mordę,jednak utylizacja.Ciekawe co tam się działo,albo kto co miał na myśli tworząc to dzieło
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  7. #6
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999
    Widocznie ktoś zrobił tak żeby tylko było niech inny właściciel się martwi tym problemem. Z ciekawości sprawdziłem też czujnik ciśnienia na listwie i co się okazało jest nowy ale regulatora już mu się chciało kupić.

  8. #7
    Nowy klubowicz
    Dołączył
    01 styczeń 2012
    Skąd
    piotrków tryb.
    Postów
    23
    Auto
    marea wekeend 1.9JTD 110 ELX CF3
    bo regulator trochę kosztuje (400-500 pln)

  9. #8
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999
    Udało się kupić regulator w miarę dobrej cenie bo 140zł. Różnica jest i to duża, znikło zmulenie przy 2700.

  10. #9
    Klubowicz
    Dołączył
    12 październik 2009
    Skąd
    Sokołów Podlaski
    Wiek
    26
    Postów
    431
    Auto
    Brava 1.9 JTD
    Rocznik
    2000
    Jak to zmulenie się objawiało, możesz opisać jak to wyglądało przy przyspieszaniu? Co się działo w granicach tych obrotów co opisujesz ~2700?

  11. #10
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999
    Objawy takie jak inni opisują przy 2700 miałem spadek mocy. Od dołu turbina ładnie ciągnie ale jak dochodzi do 2700 to czuć właśnie zmulenie i do 4 tys to naprawde ciężko dociągnć.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Jeszcze dodam że wcześniej wymieniłem elektrozawór od egr jeśli jest zepsuty to on też jest odpowiedzialny za zmulenie. Wracając do regulatora po zdemontowaniu okazało się że jest uszkodzony (widać to na zdjęciach powyżej). Ten bolec co jest w regulatorze powinien się ruszać a tak nie było. Ciśnienie paliwa nie było go w stanie cofnąć. Musiałem użyć siły że go rozruszać. Dzieki temu że miałem oderwany ten kawałek to auto paliło normalnie bo gdyby ten regulator był w całości to by auto nie zapaliło ponieważ bolec się nie cofa i kulka blokuje przejście paliwa. Tak miałem właśnie w tym regulatorze co kupiłem był troszke zabrudzony, przyrdzewiały. Płukałem go w ropie i benzynie i udało się go wyczyścić. Włożyłem do pompy i próbowałem zapalić auto i nic. Zdemontowałem jeszcze raz ten regulator i jeszcze raz płukałem i postukałem w imadło. Zamontowałem i auto zapaliło całe szczęście udało się rozruszać bolec w regulatorze.
    Ostatnio edytowane przez mattt005 ; 01-10-2014 o 07:16

  12. #11
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    Witam ja ma taki sam problem przez póltora roku mialem spokój a przez ostatnie pół roku 3 razy czyściłem regulator ciśnienia wpierw czyściłem u mialem spokój jakies 3 miesiące później znów i spokój był jakiś miesiąc. Ostatni raz czysciłem w ubiegłą sobotę i chodził silnik jak pszczółka a dziś rano odpaliłem bez problemu i jadąc do pracy silnik zgasł, zjechałem i gdy tylko się zatrzymałem odpalił bez problemów, gdy dojechałem na parking w pracy oczywiście auto zgasło po paruy sekundach a więc regulator albo znow się zabrudził albo się wiesza. Nie wiem czy mam syf w baku i tak sie syfi czy poprostu się wiesza bo się zużył. Dziś po dojechaniu do domu, silnik zgasł jak książka pisze.. nie wiem czy znow czyścić czy kupować nowy regulator. Bo mógłby się tak często brudzic? Filtr paliwa zmieniałem rok temu to jakies 13-14tyś km temu. Filtr teoretycznie powinien usuwać zanieczyszczenia które by zapchały owy regulator prawda?

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Tylko cena nowego jest kolosalna jak na moja kieszeń w chwili obecnej, w ogóle to faktycznie taki regulator kosztuje około 400zł? oczywiście pytam o nówke

  13. #12
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Zdejmij wąż idący od pompy paliwa do filtra i włóż końcówkę do butelki.Włącz zapłon dwa czy razy to może wypłuka z węża jakiś syf no i wymień filtr paliwa bo na zimę będzie jak znalazł.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  14. #13
    Nowy klubowicz
    Dołączył
    26 styczeń 2013
    Skąd
    Dębica
    Wiek
    23
    Postów
    20
    Auto
    brava 1.9 JTD
    Rocznik
    1999
    Już wszystko działa tak jak należy. Filtr już wymieniłem wcześniej. Dzięki za pomoc. :-)

  15. #14
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Podziel się z nami co zrobiłeś
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  16. #15
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    po wyciągnięci zawóru z pompy przekręciłem klkuczyk i troche się ulało no niestety ale cóż... filtr wymieniłem i od póltora tygodnia spokoj i oby tak zostało zwór oczywiście także wyczyściłem , jeszcze chciałem w baku wyczyścić ale nie wiem jak zdjąć przewody paliwowe bo tam są jakies szybkozłączki a nie chciałbym ich uszkodzic bo odchylałem te listki przy nich ale nie mają chęci zeskoczyć z przyłączy. Nie wiem czy użyc większej siły czy co? A n ie chciałbym połamac tych plastikowych szybkozłączek.


 

Podobne tematy

  1. Odpowiedzi: 1
    Ostatni post: 07-06-2014, 10:23
  2. silnik pracuje jak traktor
    Napisany przez magdulaijuz na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 11-01-2012, 17:48
  3. Odpowiedzi: 14
    Ostatni post: 28-10-2011, 13:54
  4. Odpowiedzi: 3
    Ostatni post: 05-12-2010, 00:01
  5. [silnik] silnik mimo wyłączenia kluczyka pracuje
    Napisany przez bartfly na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 05-03-2009, 07:16

Odwiedzający znaleźli nas szukając w sieci

bravo po wylaczeniu kluczyka dalej chodzi

Tagi dla tego tematu

http://www.iparts.pl