Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
  1. #1
    Klubowicz
    Dołączył
    15 styczeń 2009
    Skąd
    warszawa
    Postów
    58
    Auto
    Marea 2.4 TD

    obroty po odpaleniu....

    mniej więcej od wczoraj mam problem. po odpaleniu maryśki podnoszą mi sie obroty tak do 1100 zaraz pod odpaleniu niezależnie czy jest zimny czy ciepły..... wystarczy ruszyć i przejechać pare metrów a obroty wracają do normy... czyli ok 850.... wiecie o co chodzi??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Obroty skaczą na 1100 i trzymają się puki nie ruszysz, czy po jakimś czasie i tak opadają nawet jak stoisz na luzie? Samo wciśniecie i puszczenie sprzęgła pomaga, czy musisz kawałek przejechać?

  4. #3
    Klubowicz
    Dołączył
    15 styczeń 2009
    Skąd
    warszawa
    Postów
    58
    Auto
    Marea 2.4 TD
    wciśnięcie sprzęgła nic nie zmienia.... a po jakimś czasie obroty same wracają do normy.... mniej więcej ok 1.5 minuty.... a jak rusze to wracają odrazu do normy.....

  5. #4
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    A jak dodasz gazu na luzie to wracają do 1100, czy około 850?

  6. #5
    Klubowicz
    Dołączył
    15 styczeń 2009
    Skąd
    warszawa
    Postów
    58
    Auto
    Marea 2.4 TD
    do 1100

  7. #6
    Nowy klubowicz
    Dołączył
    01 styczeń 2009
    Skąd
    Groszki
    Postów
    54
    Auto
    Fiat Bravo 1.4 12v
    Ja jak rano odpalę auto to obroty mam na 1500, ale rozumiem, że auto jest na ssaniu, bo potrafi jechać bez dotykania gazu.

  8. #7
    Klubowicz
    Dołączył
    15 styczeń 2009
    Skąd
    warszawa
    Postów
    58
    Auto
    Marea 2.4 TD
    auta zazwyczaj po wrzuceniu jedynki i zwolnieniu sprzęgła same jedą nie jest to jakaś nowość
    masz jakąs diagnoze szela?

  9. #8
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    No właśnie to jest troszkę dziwne...wygląda jakby zawsze włączało Ci się ssanie ale czemu się wyłącza jak zaczniesz jechać to nie wiem. Jak chcesz to możesz podjechać na kompa i zobaczyć czy jest wszystko ok ale ja by się raczej tym nie przejmował.
    Ja tam 1,9 a Hipo jest specjalistą od 2,4 wiec może niech i on się wypowie.

  10. #9
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał szela
    Ja tam 1,9 a Hipo jest specjalistą od 2,4 wiec może niech i on się wypowie.

    Korespondujemy z kolegą przez priv ale w tym konkretnym wypadku to trudno mi na 100% wskazać przyczynę takiego zachowania, bo może być uszkodzony przyśpieszać, uszkodzony czujnik temperatury czy też otwarty termostat przez co długo temperatura się podnosi.

  11. #10
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    No tak ale kolega napisał, że na ciepłym silniku też wiec termostat raczej odpada, a jakby był uszkodzony czujni temp. to ruszenie nie zmieniłby obrotów tylko cały czas byłyby za wysokie, dlatego wszystko co przyjdzie mi do głowy wyklucza inny objaw.

  12. #11
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    No dlatego też napisałem że trudno mi wskazać przyczynę.

  13. #12
    Klubowicz
    Dołączył
    09 listopad 2008
    Skąd
    rososzka
    Postów
    33
    Auto
    marea 2.4 td
    Siema
    u Mnie zaczęło się tak samo. Najpierw było więc 1500 obr po uruchomieniu i jakby na ssaniu był smochód po czym obroty opadały. Na ciepłym zdarzało się to czasami. Ale potem było tylko gorzej bo samochód zaczął coraz gorzej odpalać. Nie pomogła zmiana kąta wtrysku, ani też zmiana świec. Dodam że cuda te działy się latem, więc ssanie chyba raczej odpada.
    Niestety rozwiązania nie znalazłem do dziś. Trzeba wreszcie znaleźć dobrego mechanika
    Mam pytanie do Hipo, czy vacuum pompa jest rozbieralna, bo zauważyłem że nieco cieknie spod dekielka
    i chciałbym ją uszczelnić.

  14. #13
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Mam pytanie do Hipo, czy vacuum pompa jest rozbieralna, bo zauważyłem że nieco cieknie spod dekielka
    i chciałbym ją uszczelnić.
    Dekielek jak najbardziej możesz uszczelnić.


 

Podobne tematy

  1. Bravo 1.6 16v falujące obroty
    Napisany przez poochaty na forum Bravo, Brava, Marea
    Odpowiedzi: 28
    Ostatni post: 09-01-2014, 16:11
  2. Siena 1600cm falujace wolne obroty silnika !
    Napisany przez arencio na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 31-10-2009, 10:59
  3. [silnik] Palio niskie obroty
    Napisany przez Doktor na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 21-10-2009, 20:14
  4. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18
  5. [osprzęt silnika] Nierówne obroty
    Napisany przez lukvwp na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 25-10-2008, 23:53

Odwiedzający znaleźli nas szukając w sieci

bravo brava obroty po odpaleniu

vacum pompa przecieka marea td

http://www.iparts.pl