Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    11 luty 2009
    Skąd
    Wróblina
    Postów
    8
    Auto
    Fiat Bravo 1.9TD

    nie odpala na zimnymj silniku.. :(

    mam problem niedawno cos strzelilo mojemu Bravo i nie chce odpalac musze go przynajmniej 3 min krecic co mogło sie stac ??

    [size=2][ Dodano: 2009-02-11, 21:30 ][/size]
    jestem nowym użytkownikiem nie tylko forum ale i samochodu... Proszę o wyrozumiałość... z góry dziekuję



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2008
    Skąd
    Gdynia
    Wiek
    38
    Postów
    155
    Auto
    Subaru Impreza 2.0 Turbo
    Rocznik
    1998
    marcin_bravo, różnie może być. Najpierw sprawdź filtry, pompkę paliwa, świece, kable.

  4. #3
    Nowy klubowicz
    Dołączył
    11 luty 2009
    Skąd
    Wróblina
    Postów
    8
    Auto
    Fiat Bravo 1.9TD
    tylko od czego zaczac To jest Fiat bravo 1.9 TD 98r

  5. #4
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2008
    Skąd
    Gdynia
    Wiek
    38
    Postów
    155
    Auto
    Subaru Impreza 2.0 Turbo
    Rocznik
    1998
    od świec żarowych.

  6. #5
    Nowy klubowicz
    Dołączył
    11 luty 2009
    Skąd
    Wróblina
    Postów
    8
    Auto
    Fiat Bravo 1.9TD
    tylko ze nie kopci jak juz zapali normalne 900obr/min zadnego dymku jak go zgasze to tak cos trykało pod maska w okolicach filtra paliwa

  7. #6
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2008
    Skąd
    Gdynia
    Wiek
    38
    Postów
    155
    Auto
    Subaru Impreza 2.0 Turbo
    Rocznik
    1998
    Cytat Napisał marcin_bravo
    pod maska w okolicach filtra paliwa
    a gdzie według ciebie znajduje się filtr paliwa?

    Pamiętaj że to diesel i świece żarowe służa tylko do podgrzewania komór spalania.

    Może masz za słabą temp i dlatego nie chce ci odpalić. Pali ci się kontrolka świec na desce? Gaśnie po kilku sekundach? Spróbuj 2-3 razy podgrzac świece przed odpaleniem

  8. #7
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2009
    Skąd
    Skierniewice
    Postów
    131
    Auto
    bravo 1,9TD 100GT 97r.
    może coś z pompą paliwa, przysłuchaj się przy otwaretj masce skąd ten dźwięk
    BRAVO i wszystko jasne...

  9. #8
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD

    Re: nie odpala na zimnymj silniku.. :(

    Cytat Napisał marcin_bravo
    niedawno cos strzelilo mojemu Bravo
    Coś strzeliło czyli jechałeś i było jakieś uderzenie, zgasło itp czy po porostu strzeliło w sensie odbiło.
    Przyczyn może być bardzo dużo i ciężko tak na odległość powiedzieć. Poza ciężkim odpalaniem coś mu dolega?
    P.S.
    Cichutkie tykanie przy filtrze jest normalne

  10. #9
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2008
    Skąd
    Gdynia
    Wiek
    38
    Postów
    155
    Auto
    Subaru Impreza 2.0 Turbo
    Rocznik
    1998
    Cytat Napisał lenar90
    może coś z pompą paliwa
    kolega napisał że problem jest na zimnym silniku więc co ma do tego pompa?

  11. #10
    Nowy klubowicz
    Dołączył
    11 luty 2009
    Skąd
    Wróblina
    Postów
    8
    Auto
    Fiat Bravo 1.9TD
    swiece wykrecalem i rabia sie pomaranczowe...... wczesniej... jak odpalalem to obroty falowaly... i strasznie trzasł...

  12. #11
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Jak wykręcałeś świece tak na powietrzu i je grzałeś to już mogą nie być dobre, świec żarowe jak maja za dużo powietrza to się po prostu palą. Problem mógł występować wcześniej bo były podjechane, a Ty je tym dobiłeś.

  13. #12
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2009
    Skąd
    Skierniewice
    Postów
    131
    Auto
    bravo 1,9TD 100GT 97r.
    ( nie doczytałem że tylko na zimnym, sorki.
    marcin_bravo wyjąłeś świece żarowe. Masz na to jakiś sposób czy rozbierałeś to wszystko bo przecież w naszych autkach (bravo 1.9 TD) dostęp do nich nie jest najłatwiejszy. Prosze bys odpowiedział bo ja też musze je sprawdzić dokładnie i ewentualnie wymienić
    BRAVO i wszystko jasne...

  14. #13
    Klubowicz
    Dołączył
    26 styczeń 2009
    Skąd
    Jastrzębie Zdrój
    Postów
    40
    Auto
    Marea Weekend 1.9 TD
    Kolego może po prostu zainwestuj w nowe świece.Moja maryśka też robiła cyrki-wymieniłem świece i po problemie.Nawet po nocy gdy jest -10.

  15. #14
    Nowy klubowicz
    Dołączył
    11 luty 2009
    Skąd
    Wróblina
    Postów
    8
    Auto
    Fiat Bravo 1.9TD
    na początku też miałem problemy.. ale teraz już jest luzik... kluczyk 6 na przedłużce(na kiju) nasadowy smarujesz smarem żeby ci śrubka nie wypadła jak ja odkręcisz bo trudno ja sięgnąć... aby odkręcić kabelki później 12 żeby odkręcić świece... 1 i 4 odkręcisz spokojnie bo w miarę można powiedzieć nie jet zle w porównaniu z reszta ... z druga musisz troszkę się pomęczyć.. bo jest pompa a jej raczej nie zdemontujesz... z trzecia musisz zdjąć waz który biegnie od pokrywy zaworów odkręcasz ten czarny pojemnik nie wiem co to dokładnie ale coś od EGR no i jako tako jest dostęp) powodzenia

  16. #15
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2009
    Skąd
    Skierniewice
    Postów
    131
    Auto
    bravo 1,9TD 100GT 97r.
    no 1 to jest lajcik druga mówisz kombinować aż wyjdzie bez demontażu pompy, trzecia to wąż zdjąc a czwarta pojemnik Dzięki trzeba będzie się wziąć ale na razie nie ma możliwości za bardzo, tak to sam bym kombinował długo ale matura no czyli dobrze wiedzieć że bez demontazu wielkiego jest to możliwe
    BRAVO i wszystko jasne...


 

Podobne tematy

  1. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18
  2. Bravo 1.4 cięrzko pali na niedogrzanym silniku
    Napisany przez fluo na forum Bravo, Brava, Marea
    Odpowiedzi: 33
    Ostatni post: 19-12-2008, 16:36
  3. marea 1.9td 100 zgasl silnik i nie odpala
    Napisany przez daro na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-12-2008, 08:12
  4. silnik nie odpala
    Napisany przez uczniak na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 28-08-2008, 22:45
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl