Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 25 z 25
  1. #16
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Wrocław
    Postów
    15
    Auto
    Bravo 1.9 jtd SUITE
    Rocznik
    2000
    Witam. Wentylatory działaja. włącza sie pierwszy bieg przy 97 chłodzi do 92. To co zrobiłem to przeczyściłem wtyki we wszystkich przekaźnikach i wymieniłem bespiecznik przy przekaźnikach przy aku. nie wiem czy był przepalony bo jak wyciągałem to mi uciekł i go nie znalazłem. po tych zabiegach wentylatory ożyły. dziekuje wam za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Szukasz problemu tam gdzie go nie ma.
    Skoro wentylatory włączysz przez skaner to prosiłem żebyś popatrzył przy jakiej temperaturze się włączają (lub nie) z podpiętym komputerem odczytując wartość temperatury z niego, a nie z zestawu wskaźników.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #18
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Wrocław
    Postów
    15
    Auto
    Bravo 1.9 jtd SUITE
    Rocznik
    2000
    To aż taki błąd by był, ze wskazówka pokazywała 2 kreski od góry i nie działąły wentylatory. taki duży błąd by byl. Wczoraj jak sprawdzałem to pod domem grzałem go z jakieś 15 min. a wczesniej jak chciałem sprawdzić czy działaja bez kompa do grzałem go dłużej i nic. i nawet podczas włączonej klimy nie działały. Teraz jest sprzęt do diagnostyki to jest łatwiej

  5. #19
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Na desce może wskazywać dowolną wartość bo sygnał pobiera z czujnika w ogóle nie sprzężonego z jednostką sterująca pracą silnika.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  6. #20
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Wrocław
    Postów
    15
    Auto
    Bravo 1.9 jtd SUITE
    Rocznik
    2000
    A jeszcze mam takie pytanko. nie chce zakładac nowego temetu ale od czasu do czasu pokazuje mi sie błąd synchronizacji wtrysku paliwa. Auto pali normalnie. To może być czujnik na pozycji wału??

  7. #21
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Jeden temat - jeden problem
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  8. #22
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Wrocław
    Postów
    15
    Auto
    Bravo 1.9 jtd SUITE
    Rocznik
    2000
    Dobra Poszukam jeszcze na innych forach a jak nic nie znajdę to założę nowy temat

  9. #23
    Nowy klubowicz
    Dołączył
    21 październik 2014
    Skąd
    Gliwice
    Postów
    7
    Auto
    Stilo 1.9 kombi
    Rocznik
    2003
    Sprawdź opornicę wentylatora chłodnicy. Nie włączała mi się dmuchawa jak jedna mi się przepaliła. Są 2 sztuki po wewnętrznej stronie chłodnicy.
    Ja dochodziłem do nich na kanale.
    Jak jest przepalona to możesz ją do czasu wymiany zewrzeć kablem na sztywno ale wtedy będzie się uruchamiał wentylator na 100% mocy.
    Masz zdjęcie jak wygląda (taki zielony wałek ceramiczny z nawiniętą metalową taśmą)
    opornica wentylatora.JPG

  10. #24
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Wrocław
    Postów
    15
    Auto
    Bravo 1.9 jtd SUITE
    Rocznik
    2000
    Tylko napisz mi gdzie ta opornica się znajduje. Dodam, ze mam silnik cf2. sa dwa węże na górze. z resztą wentylatory już działają.

  11. #25
    Nowy klubowicz
    Dołączył
    21 październik 2014
    Skąd
    Gliwice
    Postów
    7
    Auto
    Stilo 1.9 kombi
    Rocznik
    2003
    Oporniki są w wentylatorach chłodnicy - rysunek pozycja nr 6.
    chlodzenie.jpg
    Drugi opornik u mnie był po przekątnej na dole drugiego wentylatora.
    Masz link do katalogu cześci: FIAT ePER :: The FIAT Forum
    A tutaj te rysunki: FIAT ePER


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. nie działa wentylator chłodnicy.
    Napisany przez tomasz_ na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 17-03-2016, 08:23
  2. Wentylatory chłodnicy Fiat Marea
    Napisany przez smoli88 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 01-06-2014, 14:32
  3. Wentylatory chłodnicy
    Napisany przez ARTI29 na forum Ulysse
    Odpowiedzi: 2
    Ostatni post: 22-03-2013, 17:03
  4. Wentylatory chlodnicy
    Napisany przez Sm0kus na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 13-05-2010, 21:41
  5. nie działający wentylator na chłodnicy;/
    Napisany przez gramasla na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 15-11-2009, 18:31

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl