Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
  1. #1
    Nowy klubowicz
    Dołączył
    30 listopad 2009
    Skąd
    Zabrze
    Postów
    2
    Auto
    Fiat Brava 80 16V

    nie działa tylna lampka oświtlenia wnetrza i bagażnika

    Witam!

    Mam następujący problem. Jednocześnie przestało świecić światło w bagażniku oraz lampka w środku tylna. Z przodu normalnie świeci. Żarówki mam dobre, do lampek nie dochodzi prąd. Jest do tych lampek jakiś osobny bezpiecznik? Albo co może być powodem że nie świecą?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Sprawdź bezpiecznik
    Skrzynka bezpiecznikowa przy lewym kolanie kierowcy, dolna (płaska) wstawka z bezpiecznikami, drugi bezpiecznik w 3-cim (ostatnim) rzędzie, 10A

    Lampka w schowku świeci ?
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    20 wrzesień 2009
    Skąd
    Kato Vice
    Postów
    16
    Auto
    Brava 1.6 16V
    lampka w schowku? : o

  5. #4
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Cytat Napisał matpilch
    lampka w schowku? : o
    Tak niektóre wersje mają lampkę w schowku. Ja niestety nie mam.
    Jak bezpieczniki?

  6. #5
    Nowy klubowicz
    Dołączył
    04 listopad 2009
    Skąd
    Warszawa
    Postów
    27
    Auto
    Palio Weekend 1.2 8v
    mam ten sam problem w palio weekend nie swieci tylna w srodku i w bagazniku nie a w schowku swieci i nie wiem bezpiecznik jest dobry,
    Fiat Palio 1.2 kat 8v
    Alan 199A + Sirio ml 145

  7. #6
    Nowy klubowicz
    Dołączył
    30 listopad 2009
    Skąd
    Zabrze
    Postów
    2
    Auto
    Fiat Brava 80 16V
    Bezpiecznik mam dobry. Po wyjęciu bezpiecznika gaśnie lampka z przodu. W schowku nie mam lampki niestety.

  8. #7
    Klubowicz
    Dołączył
    25 lipiec 2009
    Skąd
    Gdańsk
    Postów
    69
    Auto
    palio II 1,2 16V
    u mnie tak samo w palio nie świeci się ta tylnia lampka i w bagażnkiu i wszystkie bezpieczniki mam dobre, więc nie wiem w czym problem tkwi...

  9. #8
    Doświadczony klubowicz
    Dołączył
    06 listopad 2008
    Skąd
    Wejherowo
    Postów
    314
    Auto
    Fiat Bravo 1.6 16v
    A patrzałeś może na krańcówkę/włącznik światła bagażnika? Może jest złamany, czy coś takiego.

  10. #9
    Klubowicz
    Dołączył
    25 lipiec 2009
    Skąd
    Gdańsk
    Postów
    69
    Auto
    palio II 1,2 16V
    nie wiem gdzie się on znajduję, w około klapy nie znalazłem ( masz na myśli ten taki bolec/ włącznik co jest przy drzwiach np przednich i włącza on światło przy otwarciu drzwi??)

  11. #10
    Doświadczony klubowicz
    Dołączył
    06 listopad 2008
    Skąd
    Wejherowo
    Postów
    314
    Auto
    Fiat Bravo 1.6 16v
    Tak, właśnie to mam na myśli, możliwe też, że styki są np. do przeczyszczenia w tym wyłączniku. W Bravo był pomiędzy metalowymi stykami, zasilającymi wycieraczkę, na dole.
    Z którego roku masz auto? Jest jeszcze taka możliwość, że wyłącznik może być w zamku tylnej klapy.

  12. #11
    Klubowicz
    Dołączył
    25 lipiec 2009
    Skąd
    Gdańsk
    Postów
    69
    Auto
    palio II 1,2 16V
    oglądałem dokładnie i nie znalazłem nigdzie takiego włącznika ani nawet śladu po nim auto jest z 2003, w klapie nie mam centralnego zamka jest na kluczyk i od wewnątrz otwierana

  13. #12
    Doświadczony klubowicz
    Dołączył
    06 listopad 2008
    Skąd
    Wejherowo
    Postów
    314
    Auto
    Fiat Bravo 1.6 16v
    Spróbuj zdjąć plastik z pokrywy bagażnika i sprawdź, czy do zamka są podpięte jakieś przewody.

  14. #13
    Klubowicz
    Dołączył
    25 lipiec 2009
    Skąd
    Gdańsk
    Postów
    69
    Auto
    palio II 1,2 16V
    kiedyś go już demontowałem jak ukradli mi rejestracje a styłu ukradli razem z tym plastikiem gdzie są lampki od podświetlenia i przykręca się rejestracje i powiem, że nie kojarze żeby były jakieś przewody do zamka ale głowy nie dam ściąć zobacze w pon lub wtorek bo narazie grypa mnie dopadła jakaś..


 

Podobne tematy

  1. Błędy w działaniu forum
    Napisany przez unknown na forum Obsługa portalu i forum
    Odpowiedzi: 23
    Ostatni post: 05-06-2011, 23:24
  2. Nie działające ogrzewanie tylnej szyby-podremontowanie
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 23-01-2011, 17:29
  3. Oświetlenie wnetrza
    Napisany przez szerszenjtd na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 16-09-2008, 21:37
  4. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34

Odwiedzający znaleźli nas szukając w sieci

niedziala tylna lampka oswietlenia

fiat marea bezpiecznik lampka bagaznika

nie gasnie swiatlo w kabinie palio weekend

gdzie w punto 2 jest bezpiecznik od lampki w bagazniku

lampka w bagazniku nie swieci bravafiat marea nie dziala lampka w srodkuswiatlo bagaznika fiat bravabagaznik przy punto gdzie jest wylacznik swiatlaniedziala tylna lampka oswietlenia bagaznikanie gasnie lampka bagaznika fiat marea
http://www.iparts.pl