Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    29 lipiec 2014
    Skąd
    Łódź
    Postów
    6
    Auto
    Marea 2.0 HLX
    Rocznik
    1997

    Marea 2.0 i problem z odpalaniem

    Witajcie forumowicze.

    Niedawno kupiłem Fiata Marea 2.0 150PS HLX i Mam problem a mianowicie czasami nie chce odpalic na zimnym silniku a jak czasem mu aie zdarzy to trzyma 0.5 obr/min i po mlusnieciu gazu gasnie nie moge dodac gazu a jak chwile pochodzi i wszystko popracuje to jest ok . Co to moze byc dodam ze swieci mi sie kontrolka wtrysku (check) z tego co czytalem co moge ewentualnie sprawdzic przed komputerem . Dodam tez ze na cieplej benzynie dziala az milo a na gazie bez zarzutu . Pomozcie prosze a i aku mam dosc malo wydajny bo jakis kretyn zamontowal mi filtr gazu w komorze aku i wiecej niz 45/50 Ah nie wchodzi
    Ostatnio edytowane przez MateuszLDZ ; 01-08-2014 o 19:11



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Podepnij pod komputer bo świecąca kontrolka wtrysku sygnalizuje problem.
    Cytat Napisał MateuszLDZ Zobacz post
    zamontowal mi filtr gazu w komorze aku i wiecej niz 45/50 Ah nie wchodzi
    Przełożenie filtra nie powinno chyba stwarzać większego problemu, a mało wydajny, czy słaby akumulator, może nie zapewniać sterownikom silnika właściwego napięcia.
    W tytule należy opisać problem, a nie pisać "ratunku, pomocy".
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  4. #3
    Nowy klubowicz
    Dołączył
    29 lipiec 2014
    Skąd
    Łódź
    Postów
    6
    Auto
    Marea 2.0 HLX
    Rocznik
    1997
    dobrze dziekuje jutro podjade na komputer i zobacze co to może byc a jakis pomysl co to ?

  5. #4
    Nowy klubowicz
    Dołączył
    29 lipiec 2014
    Skąd
    Łódź
    Postów
    6
    Auto
    Marea 2.0 HLX
    Rocznik
    1997
    przepraszam ze tak pozno ale testowalem; D po podpieciu do kompa wyszlo mi blad "czujnik temperatury cieczy chłodzącej a okazalo sie ze wtyczka taka niebieska byla wypieta ktora dozowala mieszanke i teraz jest wszystko OK dziekuje !


 

Podobne tematy

  1. Problem z odpalaniem silnika Fiat Marea 1.6 16V SX
    Napisany przez nTRO na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 25-07-2013, 21:54
  2. [Fiat Marea Weekend] Problem z odpalaniem silnika
    Napisany przez kubatron na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-10-2012, 21:41
  3. Marea 1.9TD problem z odpalaniem
    Napisany przez robert11 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 27-01-2012, 16:29
  4. [silnik] problemy z odpalaniem - Marea 1.9 JTD
    Napisany przez mikeangelo na forum Bravo, Brava, Marea
    Odpowiedzi: 32
    Ostatni post: 30-09-2011, 15:48
  5. Fiat Marea 2.4 TD problem z odpalaniem
    Napisany przez lloovveellaassiikk na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 05-08-2010, 08:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl