Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: Kilka problemów.  

  1. #1
    Nowy klubowicz
    Dołączył
    11 kwiecień 2012
    Skąd
    DG
    Wiek
    30
    Postów
    2
    Auto
    Fiat Brava

    Kilka problemów.

    Mam pare problemów z moją bravą 1.6 gaz 95 rok. Zaczne od grzania sie silnika. temperatura silnika nie chciała sie podnosic jesli jechałem w trasie wgl sie nie grzał a jesli juz stałem w korku temp. zatrzymała sie na 3/4 skali i była utrzymywana. Pomyslałem ze termostat i wymieniłem jedną z tych objaw wyeliminowałem, silnik sie juz szybciej nagrzewa ale znowu zatrzymuje sie na 3/4 i trzyma taka temperature.. Czujnik temperatury? Druga sprawa dotyczy lampki wtrysku zapala sie ona tylko czasami, nie jestem w stanie powiedziec dlaczego gdy zapali sie ona auto momentalnie traci moc owszem jedzie ale jakby miało 50% mocy a na gazie strzela do tego. Czasami wystarczy ze pożądnie przegazuje w czasie jazdy i nagle znika lampka wtrysku i jade normalnie. Ostatnio miałem przypadek ze jechałem ok. 150km. i w jedna strone spoko a w drugą lampka zapalała sie i gasła tak jakby chciała sie zapalic ale nie mogła az wkoncu załapywała i znow utrata mocy... Wymieniłem przewody WN i świece oczywiście byłem podpiąć u mechanika pod komputer i nic nie wykryło żadnego błędu bo w czasie badania auto zachowywało sie ok akurat, a nie jestem w stanie zrobić tak aby auto znów się tak zachowywało. Dzięki wielkie z góry za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał kamilukas Zobacz post
    Czujnik temperatury?
    dokładnie tak

    co do spadku mocyto bym zobaczył czy przewody wysokiego napięcia nie mają dość. może czasem woda podcieka lub kabel na dołku jakoś sie ułoży bliżej silnika i dostaje przebicia. co skutkuje brakiem iskry na świecy i dławieniu się silnika. sprawdź te przewody i świece. wymieniłeś z tego co doczytałem dalej i nie zaobserwowałeś powrotu utraty mocy więc mniemam że to było to i dlatego błędu w kompie nie było. tak więc ciesz się z jazdy

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeśli byłeś na burzy mózgów jak piszesz to bład musiał się zapisać w pamięci ECU.
    Myślę, ze problem leży po stronie złej regulacji gazu. (dzieje się tak tylko na gazie?)

    Co do temp, to sprawdź czujnik temp, oraz jaki termostat montowałeś?
    Możesz sprawdzić pod komputerem jaką temp. pokazuje czujnik.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 

Podobne tematy

  1. Kilka problemów z moją nową Mareą
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 31-07-2013, 07:00
  2. kilka problemów w samochodzie
    Napisany przez tomasz_ na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 17-08-2011, 17:03
  3. Kilka problemów razem (otwieranie szyb, kierunkowskazy, itd)
    Napisany przez paluszczak7 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 06-01-2011, 23:13
  4. [szyby] Kilka problemów , instalacja szyb , centralny zamek.
    Napisany przez BolekPunto na forum Punto
    Odpowiedzi: 6
    Ostatni post: 01-12-2010, 12:52
  5. [silnik] Fiat Bravo 1.9TD kilka problemów i pytań
    Napisany przez nfk na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 13-08-2010, 19:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl