Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    22 czerwiec 2014
    Skąd
    Warszawa
    Wiek
    22
    Postów
    18
    Auto
    Brava SX 1.6 / BMW e36 1.6
    Rocznik
    2000 / 1996

    Częściowy brak ogrzewania.

    Witam Panowie, otóż w moim fiacie brava 1.6 16v z 2000roku, występuje częściowy brak ogrzewania. Tzn. gdy jadę samochód niby powoli się nagrzewa (wskazówka od temp. idzie do połowy), lecz gdy temperatura jest optymalna, czyli po środku wskaźnika, niespodziewanie idzie wyżej, i wyżej i dochodzi do czerwonego pola(ale nie na maxa). A ogrzewania nie ma... Gdy wezmę fiata na bardzo wysokie obroty, wskaźnik temperatury opada do połowy i ogrzewanie się pojawia na jakiś czas. Lecz potem znów ta sama historia. Płyn chłodniczy jest. Czego to może być wina?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Zacznij od porządnego odpowietrzenia układu chłodzenia.


 

Podobne tematy

  1. Bravo 1.9 jtd brak ogrzewania
    Napisany przez guuzik na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 19-11-2014, 00:43
  2. Brak ogrzewania
    Napisany przez renegat75 na forum Ulysse
    Odpowiedzi: 1
    Ostatni post: 04-02-2014, 22:17
  3. brak ogrzewania
    Napisany przez ogr666 na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 07-01-2013, 21:27
  4. Brak ogrzewania
    Napisany przez rafcyk111 na forum Panda
    Odpowiedzi: 43
    Ostatni post: 06-01-2013, 23:01
  5. Maluszek el brak ogrzewania
    Napisany przez Kamciu86 na forum Old Timers i inne
    Odpowiedzi: 6
    Ostatni post: 05-07-2012, 13:05

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl