Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D

    Bravo 1.2- Nie odpala na ciepłym (rozrusznik nie ma siły kręcić wałem)

    Witam, mam problem z Fiatem Bravo 1.2 benzyna + gaz. Mianowicie po nagrzanie nie mogę go odpalić tzn rozrusznik nie ma siły obrócić wału. Problem pojawił się z czasem, został wymieniony rozrusznik (na używany) ale to nic nie zmieniło, tak samo akumulator i dalej nic. Dodam że "na pych" samochód odpala. Macie jakieś pomysły?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Pierwsze co to sprawdź jakie masz napięcie ładowania na akumulatorze pod obciążeniem i bez. Jeżeli ogólnie jest poniżej 14 to jest lipa. Akumulator jest niedoładowany. Miałem tak samo u siebie, ale problem rozwiązałem.

  4. #3
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D
    Ladowanie ponad 14V. Dodam ze samochod musi postac z godzine i pali jak zloto, wiec raczej to nie akumulator.

  5. #4
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Nie miałeś może kiedyś przegrzanego silnika?
    Rozgrzej silnik, zgaś i spróbuj przekręcić wałem korbowym.
    Podobny przypadek, ale w 1.6: Zobacz temat - Na ciepłym rozrusznik nie chce kręcić <- tam był przegrzany silnik.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  6. #5
    Klubowicz
    Dołączył
    15 lipiec 2013
    Skąd
    Mysłowice
    Wiek
    24
    Postów
    144
    Auto
    Fiat Brava 1.4 12v
    Rocznik
    1997
    Mialem to samo w albei 1.2 16v. Wytarte szczotki i lozyska w rozruszniku.jak dobrze pamietam to po 8-10 zl sa szczotki i byly chyba dwie i lozyska tez 2 po 20 zl najciekawiej bylo jak sie podjerzdzalo na stacje zatankowac i sie gsilo silnik tylko na minute

  7. #6
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D
    Wal juz sprawdzalem na rozgrzanym silniku i obraca sie bez oporow. Mam stary rozrusznik wiec go rozbiore i zobacze w jakim stanie sa szczotki i lozysko. Dzieki za podpowiedzi!

  8. #7
    Klubowicz
    Dołączył
    15 lipiec 2013
    Skąd
    Mysłowice
    Wiek
    24
    Postów
    144
    Auto
    Fiat Brava 1.4 12v
    Rocznik
    1997
    No to na 90% szczotki i lozyska

  9. #8
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D
    Po weekendzie bede sprawdzal, dam znac

  10. #9
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D
    Niestety sprawdzilem dwa rozruszniki i na kazdym jest to samo. Wymienilem tez cewke oraz kable WN i niestety dalej to samo. Dodatm tylko ze jeden z rozrusznikow byl zregenerowany ok 6 mc temu... Objaw dalej jest taki ze po nagrzaniu nie kreci i odpala na pych tylko. Co prawda kilka razy udalo ku sie odpalic gdy byl cieply ale tylko kilka.

  11. #10
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Może ten drugi rozrusznik też jest do niczego ?? A tak serio to jeśli rozrusznik i aku dobry, pali na pych to może kabel między aku a rozrusznikiem jest nie teges. Grzeje się i mało mocy zostawia na rozruch auta. Ja miałem grzejący się kabel tuż za klemą.

  12. #11
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Wymień tulejki na rozruszniku i będzie działać

  13. #12
    Nowy klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Gdańsk
    Postów
    6
    Auto
    Bravo 1.2
    Rocznik
    1996 :D
    Napisalem ze jeden z rozrusznikow byl regenerowany a nie sadze zeby tulejki wystarczaly na 6mc


 

Podobne tematy

  1. Bravo 1.4 12v '95 Odpala tylko na zaciąg, rozrusznik kręci
    Napisany przez Luckey13 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 25-03-2014, 14:38
  2. brava 1.4 12v ciężko odpala na ciepłym LPG
    Napisany przez ravino na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 22-09-2013, 01:41
  3. Stilo 1.9 JTD nie odpala na ciepłym silniku.
    Napisany przez Jaca89 na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 30-07-2013, 13:21
  4. Rozrusznik na ciepłym nie kręci, ręce opadają
    Napisany przez Olex903 na forum Bravo, Brava, Marea
    Odpowiedzi: 127
    Ostatni post: 13-04-2013, 19:15
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

szczotki do rozrusznika albea 1.2

wal sie kreci a rozrusznik nie ma sily zakrecic

cieply odpala na pych

Tagi dla tego tematu

http://www.iparts.pl