Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    11 maj 2015
    Skąd
    Piła
    Wiek
    58
    Postów
    3
    Auto
    Brava 1.6 , 103KM
    Rocznik
    1999

    [Brava 1.6] Raz odpala raz nie

    Witam . MAm Fiata Brave 1.6 Benzyna 103 KM . Dziś rano chciałem wyjechać autem do pracy . Auto nie odpaliło . Kręci normalnie silnik. Po południu sprawdziłem kable od świec czy są dobre wszystko wskazywało na to że tak , same świece sprawdziłem też i są ok . Po zamontowaniu spowrotem świec spróbowałem odpalić i zakręcił i odpalił ! . Taki problem miałem też zimą auto rano nie chciało odpalić , kilka godzin póżniej normalnie palił aż po dzien dzisiejszy (myślałem że przez mróz w filtrze paliwa woda się zbiera i zamarzła lecz przy dzisiejszej temperaturze to nie mozliwe) . Potem auto zostało podłączone pod amatorski komputer : wykazało błąd czujnika wału korbowego :/

    Gdy odpali pracuje silniik na wszystkie gary normalnie chodzi . Co może być przyczyną ? :/ ten czujnik wału ? Czy coś innego ? Prose o pomoc .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Objawy wskazują na czujnik położenia wału korbowego (CPW), tym bardziej, że komputer pokazał ten błąd. Czujnik kosztuje kilkadziesiąt złotych, wymiana jest dosyć prosta.

  4. #3
    Nowy klubowicz
    Dołączył
    11 maj 2015
    Skąd
    Piła
    Wiek
    58
    Postów
    3
    Auto
    Brava 1.6 , 103KM
    Rocznik
    1999
    Cytat Napisał markshall Zobacz post
    Objawy wskazują na czujnik położenia wału korbowego (CPW), tym bardziej, że komputer pokazał ten błąd. Czujnik kosztuje kilkadziesiąt złotych, wymiana jest dosyć prosta.

    A gdzie ten czujnik jest ? gdzieś pod autem ? na dole ?

  5. #4
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    emaps.jpeg

    Trójeczka

  6. #5
    Nowy klubowicz
    Dołączył
    11 maj 2015
    Skąd
    Piła
    Wiek
    58
    Postów
    3
    Auto
    Brava 1.6 , 103KM
    Rocznik
    1999
    Wielkie dzięki Postaram się go jak najszybciej wymienić . A powiedz czy ten z alledrogo bedzie dobry ? czy to jakiś szajs za tanie pieniądze ? CZUJNIK POŁOŻENIA WAŁU KORBOWEGO FIAT BRAVO BRAVA (5090197017) - Allegro.pl - Więcej niż aukcje.

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Nie wiem co to za firma, więc trudno powiedzieć. Na pewno lepiej wsadzić MM albo Bosch

  8. #7
    Nowy klubowicz
    Dołączył
    15 maj 2015
    Skąd
    Piaseczno
    Wiek
    56
    Postów
    3
    Auto
    BRAVO 1.6/103 km
    Rocznik
    2000

    czujnik położenia wału korbowego

    Cytat Napisał Fiacik997 Zobacz post
    Witam . MAm Fiata Brave 1.6 Benzyna 103 KM . Dziś rano chciałem wyjechać autem do pracy . Auto nie odpaliło . Kręci normalnie silnik. Po południu sprawdziłem kable od świec czy są dobre wszystko wskazywało na to że tak , same świece sprawdziłem też i są ok . Po zamontowaniu spowrotem świec spróbowałem odpalić i zakręcił i odpalił ! . Taki problem miałem też zimą auto rano nie chciało odpalić , kilka godzin póżniej normalnie palił aż po dzien dzisiejszy (myślałem że przez mróz w filtrze paliwa woda się zbiera i zamarzła lecz przy dzisiejszej temperaturze to nie mozliwe) . Potem auto zostało podłączone pod amatorski komputer : wykazało błąd czujnika wału korbowego :/

    Gdy odpali pracuje silniik na wszystkie gary normalnie chodzi . Co może być przyczyną ? :/ ten czujnik wału ? Czy coś innego ? Prose o pomoc .
    Witaj u mnie był czujnik wału korbowego normalna przypadłość po ok. 90.000 tys przebiegu dopiero drugi mechanik zaskoczył a przy okazji rozwiązał problem innego auta moja sugestia go oświeciła a pierwszy mechanik oddał pieniądze
    założył używany czujnik co wykrył drugi .
    pozdrawiam
    Janusz


 

Podobne tematy

  1. Brava 1.4 12V nie odpala - FF 136
    Napisany przez pawelll1987 na forum Bravo, Brava, Marea
    Odpowiedzi: 44
    Ostatni post: 17-11-2014, 20:11
  2. Brava 1.9 JTD - Nie odpala
    Napisany przez mouthwired na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 04-04-2013, 07:36
  3. brava nie odpala
    Napisany przez t.tom na forum Forum ogólne o Fiat
    Odpowiedzi: 20
    Ostatni post: 04-02-2013, 17:52
  4. Brava 1.2 nie odpala!
    Napisany przez uhuhuhu na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 01-01-2013, 14:01
  5. Ciężko odpala Fiat Brava 1.6 16v
    Napisany przez Alone na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 09-03-2012, 18:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl