Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Opole
    Postów
    2
    Auto
    Uno 1.0
    Rocznik
    1999

    Brava 1.6 1996 - problem z odpaleniem nie kręci rozrusznik

    bravsilnik.JPG

    Dzień dobry wszystkim
    Mam pytanie: gdzie w swoim samochodzie pod maską znajdę rozrusznik? Czy mógłby mi ktoś zaznaczyć na wysłanym w załączniku zdjęciu?

    Mam taki problem, że nie kręci mi rozrusznik. Kontrolki działają, przy próbie odpalenia przygasają jak mają przygasać, idzie ten jeden cyk ze stacyjki i .... i nic.

    Pozdrawiam oraz wesołych świąt !!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 kwiecień 2014
    Skąd
    Konin
    Wiek
    42
    Postów
    75
    Auto
    Marea 1,6 16V
    Rocznik
    11.1996
    Na tym zdjęciu rozrusznika nie zobaczysz.

  4. #3
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Opole
    Postów
    2
    Auto
    Uno 1.0
    Rocznik
    1999
    @vabank4:
    Ale tak mniej więcej, to w którym rogu szukać :p?

    A i jeszcze jedna sprawa, którą zauważyłem:
    Jak zapalam światła, same, to lewe od razu idzie a prawe tak wolniej i swieci sporo słabiej niz lewe. To mi podsunęło pomysł, że to może nie rozrusznik tylko sam aku. Jak tylko będzie po świętach będę próbował podłączyć do innego aku, teraz nigdzie nie kupie kabli.

  5. #4
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Rozrusznik zobaczysz od spodu, a co do przyczyny przygasania świateł i trudności z rozruchem, to możliwe jest, że padł akumulator. Czasem wystarczy go naładować, przeczyścić klemy i styki kabli przy rozruszniku.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  6. #5
    Nowy klubowicz
    Dołączył
    08 październik 2014
    Skąd
    łódzkie
    Postów
    37
    Auto
    bravo 1.4 12v
    Rocznik
    1995
    ewentualnie mogły poluzować sie klemy przy akumulatorze i też będą takie objawy sprawdź też kable przy rozruszniku czy dobrze dokręcone a jeśli nic tego co pisałem to najprawdopodobniej szczotki w rozruszniku a rozrusznik powinien być mniej więcej jak spojrzysz od dołu to za miską olejową i troche w lewo ciut wyżej napewno znajdziesz pozdrawiam


 

Podobne tematy

  1. Fiat Brava 1.2 16V nie odpala rozrusznik kręci
    Napisany przez gacpar na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 19-04-2014, 19:52
  2. Brava nie odpala, nie kręci rozrusznik
    Napisany przez dawid810909 na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 28-03-2014, 17:08
  3. Ducato 2,2 2007 problem z Immo, rozrusznik kręci ale auto nie odpala
    Napisany przez Maniek_Ducato na forum Ducato III
    Odpowiedzi: 2
    Ostatni post: 15-11-2013, 07:55
  4. problem z odpaleniem silnika w Fiat Brava 1,6 rocznik 1996 benzyna
    Napisany przez Marta15 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 21-10-2012, 14:18
  5. Problem z odpaleniem -rozrusznik?
    Napisany przez franek552 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 23-12-2011, 17:29

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl