Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 26 z 26

Temat: Brak połączenia  

  1. #16
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Uszkodzoną matę ktoś zastąpił rezystorem,więc poduszka zawsze Ci wystrzeli,a pod fotelem powinieneś mieć też wtyczkę od poduszki.Sprawdź dokładnie jej połączenie bo czasami łamie się blokada/zaczep która zapobiega rozsuwaniu się wtyczek.


    Kody do airbagów w FiatEcuScan
    2F - dwa frontowe airbagi
    2L - dwa boczne airbagi
    2T - dwie kurtyny
    2P - napinacze pasów dla kierowcy i pasażera
    I - przełącznik do wyłączania airbaga pasażera
    S - system rozpoznawania obecności pasażera
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    dzięki wielkie za info o kodach poduszek i za odpowiedź. okej sprawdzę jutro rano bo teraz już ciemno. Jutro napiszę czy coś pomogło. A np. jakieś inne przyczyny?

  4. #18
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    Sprawdzałem dzisiaj te wtyczki. Wszytkie te w czarnej kostce są ok, dobrze wpięte. Już nie wiem co robic. Co dalej sprawdzic?

  5. #19
    Nowy klubowicz
    Dołączył
    01 styczeń 2012
    Skąd
    piotrków tryb.
    Postów
    23
    Auto
    marea wekeend 1.9JTD 110 ELX CF3
    nie wiem jak jest w brawo ale w marea kable od poduch są w żółtej izolacji .u mnie w marea poluzował się nit zaciskowy pod fotelem pasażera (masa) i wywalił błąd ,rozebrałem cały fotel a okazało się że wystarczyło nita wymienić.

  6. #20
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    wyciągałeś fotel? bo tam cholernie ciężko się dostac... i w którym miejscu ten nit się znajduje?

  7. #21
    Nowy klubowicz
    Dołączył
    01 styczeń 2012
    Skąd
    piotrków tryb.
    Postów
    23
    Auto
    marea wekeend 1.9JTD 110 ELX CF3
    tak ale to marea nie wiem czy u ciebie jest to samo , nit był od spodu fotela miałem zdjęcie ale nie mogę go teraz znaleźć wstawiałem na forum MCP.

  8. #22
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    aha, wiem pewnie gdzie. Dokładny status błędu to: 0F - Side airbag (passenger) - Wartośc za wysoka - Przejściowy/Obecny - 89

  9. #23
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    co oznacza ten błąd? jakaś przerwa w okablowaniu? Może odpiąc wszystkie wtyczki z tej czarnej dużej kostki i połączyc jeszcze raz?

  10. #24
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    ktoś wie co to oznacza że wartośc jest za wysoka?

  11. #25
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Jak dla mnie oznacza to przerwę o obwodzie poduszki pasażera.Znalazłeś przewód od poduszki pod fotelem,ma być w żółtym peszlu.Rozłącz i sprawdź piny no i zobacz czy nie masz urwanego zatrzasku w tej wtyce,bo często lubi się ułamać i wtyczka się potem rozsuwa i błąd gotowy.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  12. #26
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    Krosno
    Postów
    55
    Auto
    Bravo GT 1.9 JTD
    Rocznik
    1999
    Tak, znalazłem. Spróbuje rozłączyc wtyczki i je przeczyścic i sprawdzic. zatrzaski są ok. Robic to na odłączonym aku, tak?


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Brak połączenia z komputerem
    Napisany przez adrian94 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 04-03-2014, 22:25
  2. Schemat podłączenia elektryki świateł
    Napisany przez raul_na_102 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 08-01-2014, 08:27
  3. wtyczka do połączenia się z komputerem
    Napisany przez dj_jerzyk87 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 02-09-2013, 13:10
  4. [skrzynia biegów] Brak możliwości włączenia czwartego biegu
    Napisany przez nirage na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 17-06-2010, 19:43
  5. [osprzęt silnika] Brak możliwości połączenia z egzaminerem -
    Napisany przez monster111 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 26-01-2010, 00:10

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl